De corbatita se me han puesto

Tema en 'BMW Serie M (1979 - Presente)' iniciado por CHEVI, 3 Jul 2007.

  1. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    La historia esta en que en medio de un estruje de 2ª hasta el corte tiro a meter 3ª, la pifio y no entra y al 2º intento me pasa lo que no me habia pasado en la vida.... me entra la 1ª!!

    A unos 90km/h en 1ª....... El coche se ha clavado, chirriando las 4 ruedas, aunque he pisado embrague en seguida. He parado a respirar hondo y el motor funcionaba perfectamente, lo he parado y vuelto a arrancar a ver si hacia algun extraño pero nada. La temperatura del aceite y del agua estaban bien.

    Menudo zarpas estoy hecho :mad:
  2. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Lo que no me explico es como no ha rebentado el motor :Randy-git:
  3. cslm3

    cslm3 Guest

    puffffff. por cierto... donde hay fotos de tu coche?
  4. DaviGarcia

    DaviGarcia Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    1.078
    Me Gusta:
    6
    Ubicación:
    pontevedra
    joer lo raro es que te entrase la primera pues no suele poder hacerse por defecto de fabricacion,tuviste que hacer mucha fuerza no?
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Todavia no las hay, y un poco mas y me lo cargo antes de hacerlas :mad:

    Aun no lo tengo terminado del todo, mañana lo tengo que llevar al planchista a que me ultime unos detalles de la pintura, despues a otro taller a que me monten unas historias, despues a otro a que me arreglen la alarma y me instalen el equipo de musica y por ultimo al tapicero, pero ya queda menos :twitcy:
  6. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Pues tampoco demasida, la que se suele hacer en un cambio de marcha muy rapido.
  7. Rafaeloxxx

    Rafaeloxxx Guest

    ahi ahi ahi .... ahi que controlar esas emocionadas !!!
  8. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Hombre tampoco es eso, el ///M esta para apretarle, meter mal una marcha es algo bastante normal, pero esto no me habia pasado en la vida.
  9. no te preocupes que no pasa nada, a mi en el 325 i e36 que tengo tambien le entra la 1ª reduciendo desde 4ª aunque no suelto el embrague

    enga
  10. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    has provado meter la q pone R?
    es broma menos mal q no ha pasado nada.
    Si fuera SMG......jejje
  11. pableras69

    pableras69 Guest

    joe... pues menos mal que no se ha roto nada( de todas formas me estraña que te entrara la primera...saludos!
  12. M///AN GT

    M///AN GT Guest

    joer chevi,no a petado el motor por q no le habras soltado de golpe el embrague...pero habra sufrido todo de la ostia,mirate el flector de la transmision si no lo as cambiado ya...
  13. veyron

    veyron En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    328
    Me Gusta:
    48
    Ubicación:
    VALENCIA
    Modelo:
    Res de res
    Aveces fallo, rara vez me ha pasado pero cuando me ocurre me da un coraje, en vez de pasar de 2ª a 3ª, paso a 5ª :mad:
  14. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    :desojon: :descojon: :descojon: tu solito te lo dices tó, juassssssssssss :descojon: :wink:
  15. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    ya hubiese petao la bomba hidraulica si :LOL::LOL:, no creo que le hizieras nada chevi en rallys se bajan marchas hasta quedar clavados de ruedas y se le vuelve a subir otra al instante pero nunca soltar el embrague derrepente
  16. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Vaya, en un SMGay no pasa :mad: :wink:




    Funciona igual que siempre, no se ha resentido nada :twitcy:




    Si bueno, pero ese es mas normal, tambien me ha pasado, pero si metes 5ª no te quedas blanco :mad:



    Pues debe ser cosa de los 6 cilindros, porque a un amigo mio con un 318 le paso exactamente lo mismo y le hizo un boquete al motor que me cabia el dedo gordo :biglaugh:
  17. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Joder,para ke te hubiera petado el motor....entonces ya no ganabas pa sustos,jejeje.un salu2
  18. ROYDAC1

    ROYDAC1 Forista Senior Miembro del Club

    Registrado:
    1 Abr 2006
    Mensajes:
    5.880
    Me Gusta:
    19
    Ubicación:
    VALENCIA
    Modelo:
    Buscando...
    cacho purpo!!!mira qe si lo petas y aun no lo e visto no te lo perdonare en la vida!!
    CONTROLA TU FUERZA PEQUÑO PADAWAIN!!
    [​IMG]
  19. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.249
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Jodo, pues menos mal que no ha pasado nada tio.
  20. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Menuda suerte has tenido Chevi, no lo repitas por si acaso ;-)
  21. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    si no a partío ná en el momento o poco despues, lo a aguantado (mas o menos bien), cuidao por que ese es uno de los motivos mas tipicos de partir un M:mad:
  22. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.014
    Me Gusta:
    326
    Ubicación:
    valencia
    menos mal que no ha pasado nada... Saludos!
  23. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    ufffff miratelo bien, que a 90km/h en primera a tenido que sufrir un subidon bueno de vueltas.
  24. Razziel24

    Razziel24 Guest

    A eso le llaman los gringos "moneyshifting" hace unos meses puse un thread sobre ese mal, para un M3 gringo es faltal ya que soportan menos RPMS que los nuestros, pero el umbral no es tan grande tampoco, tuviste mucha suerte de que no ocurra nada, porque unos cuantos cientos mas en RPMs y tenias valvulas dobladas o rotas en el mejor de los casos...

    Que bueno que esta todo bien !!!
  25. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Ya he abierto otro post con el problema, si que ha habido consecuencias.
  26. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    joder te clavaste el :weedman:a cara perro no y luego no entran bien las marchas ,k no sea nada tio:wink:
  27. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    He leido antes el otro hilo que has abierto. Como decia he visto varios casos en foros guiris. Se da bastante en los m3 e36 lo de los "misshifts".
    Que sea lo menos posible tron...
  28. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO


    Nada que no se pueda arreglar con dinero :twitcy:
  29. Francesc Masip

    Francesc Masip Forista

    Registrado:
    21 Jul 2003
    Mensajes:
    2.111
    Me Gusta:
    62
    Ubicación:
    Lleida
    Modelo:
    330i touring
    Menuda put**a.


    A mi me paso una vez, en vez de 4ª meti 2ª, en una curva y yendo fuerte, pero fue una milesima de segundo, lo justo para hacer un amago de cruzada, por suerte meti 4ª de golpe y no paso de ahí.


    Que no sea nada y ya iras informando
  30. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Espero que no sea nada pero hace tiempo ví fotos del motor de un M3 321 que había pasado de sexta a tercera por error queriendo meter quinta y daba miedo el destrozo. Claro que tampoco es lo mismo ir a ¿200? y meter tercera soltando el embrague que de segunda a primera y meterle un subidón puntual.

    De todas formas también me extraña que te dejase meter primera. A mí bajando la rampa del garaje en segunda me escupe la primera si intento engranarla cuando llego al final.

    Suerte y que no sea nada.

    Saludos

Compartir esta página