de nuevo con problemas

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por R.VELA, 18 Sep 2006.

  1. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    cuando voi circulando por la autovia. sobre los 110kms/h y de vez en cuando... no siempre nose si es cuando calienta.... el coche acelerado a fondo no coje velocidad i no supera el consumo de 10 l/100. a que puede ser debido ? caudalimetro ? turbo ? gracias

    ferrrrrrrrrrr
    :nose:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser el cauda,pero es muy raro que falle en esos modelos,aunque tambien podria ser de la valvual del turbo.
  3. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    gracias fer
    alguna manera de comprobarlo ?
    pero esque no es siempre... es de vez en cuando... i cuando le apetece...en un viaje largo a la hora me lo izo... i el otro dia...tb... llevaba 2 horas i dejo de ir... pero esque es muy fuerte...una cuesta arriba a 140 con el tempomat...nunca se me bajo la velocidad...i ese dia se quedo a 80 en 3ª i con el consumo a 10l/100 existe alguna manera de ver eso ? lo que tambien pienso esque debido a que no lo hace siempre no saldra siempre el error en las makinas ? verdad?
    gracias fer por todo
  4. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    ferrrrrrrrrrrrrrrrrrrrrrrrr ayudaaaaaaaaaaaaaaaaaaaaaaa estoi con la mosca detras de la oreja...como decimos x aqui...
    xD
  5. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    A mi me pasa lo mismo, antes del jarochip me lo hacia a 160, ahora a 170, en cuesta arriba antes y en cuesta abajo aguanta mas. En el cordoba me paso y era una electrovalvula del turbo (N75). A ver si fer puede dar alguna pista... :wink:
  6. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    que te costo la valvula del turbo astharoth ?
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ademàs de lo comentado hasta ahora,tambien podria ser problema del sensor de presion del colector de admision,esta`colocado al aldo del filtro de gas-oil y le llega un tubo desde el colector.
  8. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    Fueron 30 y pico €, pero hablamos de un cordoba, recuerda. A ver si me lo meten en la maquina y me dicen algo

Compartir esta página