de nuevo vuelvo al ataque con el 323!

Tema en 'Clásicos BMW.' iniciado por Baur323, 4 Abr 2007.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola a todos.

    Siento muchísimo no poner fotos pero he tenido que actuar como un rayo.
    Esta mañana en cuanto estaba seco el cemento he podido meter el 323 en el garaje.

    Pues bien...2,5 horas más tarde ya tenía la culata fuera del coche :D:D:D yo solito con mi pobre espalda acordeónica jajajaja


    (si no recordáis,el problema era que al echar anticongelante al bote de expansión tras ponerle una culata totalmente nuevecita,rectificada y con sus retenes de válvulas nuevos; caía directamente al cárter de aceite y claro,ahora hay una mezcla asquerosa tipo café con leche)

    Ojalá tuviese la cámara de fotos aquí para enseñaros:

    1-cómo han aparecido los pistones...tienen como una fina capa de gasolina mezclada con algo de carbonilla ¿?¿?¿?
    quizás sea porque el coche sólo ha estado al ralentí desde que le abrí la culata por primera vez y funcionando con sus sistemas de enriquecimiento de mezcla a tope,siempre en frío claro porque no tenía anticongelante.

    2-La junta de la culata se ve bien sin fisuras ni desperfectos,y SOLO tiene una posición. Efectivamente falta uno de los 2 casquillos centradores de la misma,ojalá sea este el fallo dios mío!

    3-TORNILLO DE CULATA SOSPECHOSO: uno de ellos ha aparecido bañado en el café con leche éste...no exageradamente,pero comparándolo con los demás pues se nota la diferencia porque los otros estan húmedos de aceite limpio.Además es el tornillo que queda justo en el centro,por el lado del escape y fijándome es el que tiene más cerca otros agujeros en la junta de culata por los que podrían haber habido fugas...


    Bueno,ya dí la vara muchísimo en su día cuando me llevé el chasco de mi vida al ver que tanto trabajo y esfuerzo con el 323 no habían servido para nada.Espero que ahora con vuestra enorme ayuda(sin vosotros no hubiese caído en el fallo de los casquillos) y la de los casquillos centradores pueda volver a rugir mi 323 como antaño.
    Cerraré el motor de nuevo para el jueves/viernes.
    ¿Me recomendáis algo?
  2. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    ay dios mío!! ¿cómo he podido escribir un tocho así??

    porfavor no me desterréis del foro!!!!
  3. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Yo como no tengo mucha idea (por no decir cero), solo te recomiendo una caja de botellines verdes. Gracias a ellos Gaspar consiguió ver la luz y encomendarse al dios bosch de las inyecciones todo poderosas.

    Ahora en serio, mucha suerte con tu azaña.

    Seguro que lo sacas adelante.

    Saludos.
  4. GASPAR

    GASPAR Forista

    Registrado:
    23 Ene 2007
    Mensajes:
    2.767
    Me Gusta:
    1.385
    Ubicación:
    ELCHE
    Modelo:
    323i & 325ic
    Ufffffffff, una caja, no se. Para esa empresa que tienes por delante, yo necesitaría entre caja y media y dos.:LOL: :LOL:

    Bueno, yo, como el colega de arriba ni papa. Asi que no sea na, mirate bien lo de los espaciadores y ves comentando. Animo y al toro.
  5. sharknose

    sharknose Guest

    Hola !

    Si la junta te parece correcta, la puedes volver a meter sin cambiarla. Bueno tienes que averiguar que no este rajado.

    Los tornillos como los aprietaste ? Con una llave dinamo o angular ? Eran nuevos ?

    A ver si nos metes fotos de la culata, pistones etc...

    Animo, a que suena este 323i antes del verano :wink:
  6. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    el 323 tiene que sonar para este fin de semana!! jajajajaja

    los tornillos son nuevos originales BMW;pero ojo,que son distintos a los que trae el coche.Según BMW los han cambiado para mejorar el material pero manteniendo las mismas cotas de resistencia y tamaño.

    Utilicé para apretar los tornillos una dinamométrica y los pares de apriete que vienen en el manual Haynes de 1983.En el otro post llegamos a la conclusión de que hay dos métodos distintos para hacerlo,y ahora más que nunca necesito que me digáis cuál utilizar.
  7. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Antes de montar limpia bien todos los huecos por los que han de entrar los tornillos, NO LOS LLENES DE ACEITE, el hueco con café con leche puede ser espuma del refrigerante por faltar el centrador y/o falta de apriete. Yo seguiría el orden y los pares de apriete de Haynes que deben coincidir cn lo que se indica en la página 79 del BMW workshop manual, cuyo orde es:

    E= lado escape. A= lado admisión.

    La 1ª central E (la del café con leche); 2ª central A; 3ª derecha central E; 4ª izquierda central A; 5ª izquierda central E; 6ª derecha cental A y así sucesivamente.

    ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡Suerte!!!!!!!!!!!!!!!!!!!!!!

    Salu2
  8. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola

    efectivamente el orden corresponde con el manual Haynes,pero lo que me gustaría realmente saber es el PAR de apriete.Según Haynes es:

    Primera ronda: 35Nm o 26lbf ft
    ...esperar 20minutos
    segunda ronda: 60Nm o 44lbf ft
    ...arrancar motor y conseguir temperatura de funcionamient
    tercera ronda: apretar tornillos entre 20 y 30 grados

    ¿corresponde con el workshop manual de BMW?
  9. isra

    isra Forista Miembro del Club

    Registrado:
    7 Nov 2003
    Mensajes:
    3.202
    Me Gusta:
    4
    Ubicación:
    zahara
    pufff, ni jota de mecanica , espero que lo tengas pronto en la calle y suerte con la reparacion


    un saludo y animo
  10. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Bueno...ya está todo montado.

    ¡¿y como no iban a haber peros?!

    El problema de que me metía el agua en el carter...ya no está.
    Ahora el problema es que...NO ARRANCA jajajajaja (ya me río por no llorar)

    Se escucha perfectamente el relé del motor de arranque pegar,pero no llega a girar el dicho motor de arranque.
    He revisado los cables que le llegan,los relés y fusibles de la caja de relés y tambien le he dado un par de vueltas al cigüeñal para comprobar que la correa estaba bien puesta.

    ¿qué será?
  11. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    ¿Apretaste bien la borna de la masa de la batería?.

    Si al motor de arranque le llega corriente (dices que lo has revisado) y tiene masa, debe hacer girar el motor o producir el ruido de fallo del piñón de ataque o del bendix (algo que no creo se haya ocasionado de repente).

    Tómate un par de cafés, date una vuelta, tranquilízate y verás como es una chorrada. ¿Si no te arranca como supíste que ya no entra agua al carter?.

    Salu2
  12. sharknose

    sharknose Guest

    Hola !

    Seguramente te has equivocado al colocar los cables del motor de arranque ;)

    Animo !
  13. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Si lo has desconectado comprueba que el terminal faston lo tienes conectado en la clavija correcta (la superior), ya que si lo tienes en la inferior no gira. A mi me paso la primera vez que le cambie el motor al bicho y me trajo loco por que buscaba averias peores y al final siempre son tonterias...
  14. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Baur, ¿al final que ha pasado?

    ¡Nos tienes en ascuas!

    Un saludo.
  15. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    bueno...al final era una bromita,como todo en este coche jajajajaja.

    Le desmonté la carcasa de la correa de la distribución (con lo que hay que liar...) y le giré el motor con una carraca de vaso 27 un par de vueltas para comprobar que no se había partido la correa. Pues bien...el motor de arranque volvió a funcionar jajajajaja

    Le he dado un apriete a la culata de 65Nm y ha arrancado porfin,ahora tengo que cambiarle el aceite porque me da cosa tenerlo arrancado más de un minuto con el café con leche este en el cárter.

    Por cierto...ahora mismo subo a Granada a por un regalito jijijijiji,pondré fotos este findesemana tras LIMPIARLO
  16. Dalaran BMW 318i E21

    Dalaran BMW 318i E21 Forista

    Registrado:
    23 Nov 2003
    Mensajes:
    2.132
    Me Gusta:
    7
    Ubicación:
    Portas,Pontevedra
    Mal contacto o esta tocado jaja
    Enhorabuena¡¡ y limpia lo maximo que fuedas los circuitos.
  17. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    O tienes meigas o un problema en el delco y no arranca cuando se queda en una posición, mira la tapa del delco por dentro y si los terminales de cada una de las seis conexiones están bien o hay uno roto y cuando la pipa se queda en esa posición no arranca.

    Salu2.

Compartir esta página