de que puede ser e34 tds?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por gapota, 27 May 2006.

  1. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    el coche lo dejo parado 5 dias y no arranca ala primera como siempre pero si le acelero si arranca bien , luego en caliente siempre va bien de que puede ser amigos sds:)
  2. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Por el tipo de bomba que montan los notores TDS la posicion del pedal acelerador durante el arranque no perjudica ni beneficia el arranque es indiferente.
  3. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    entonces esta bien la cosa gracias:)
  4. hiuu

    hiuu Guest

    mira a ver si te coge aire el circuito de alimentación...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que no tenga algun calentador estropeado o alguna toma de aire o fuga de gas-oil en el circuito.
  6. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    gracias fer un salu2
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    a too esto leyendo a fer! q hay q hacer para ser un miembro de alguna plataforma de las q hay en alguna firma? hay q ser miembro del foro?? 8-[
  8. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Ocurre lo mismo en el 524td? da lo mismo acelerarle o no para arrancar¿
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    Yo suelo arrancarlo siempre sin pisar el acelerador, pues creo que su sistema interno en el momento del arranque la bomba se ceba,acelera... ella sola para un buen arranque. una vez arrancada ya pasa a funcionar normal

    A ver que te cuenta oscar!
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    yo tampoco le suelo acelerar, pero segun que dias, en el primer arranque, arranca mejor o peor, aveces como mas acelerado otras veces acen mas ruido los taques, otras arranca muy fino,.... y cuando tengo "poco" gasoil en el deposito, unos 30 litros le cuesta mucho mas arrancar, creo que sera de la bomba del deposito.
  11. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    a mi me pasa al contrario en frio arranca estupendamente, y en caliente le cuesta algo mas.
  12. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Si en el 524td e-34 pasa lo mismo que en el TDS, los dos montan una bomba bosch VE.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    el coche cuando esta caliente cuando das al contacto no actuan los calentadores por lo que le cuesta mas arrancar.
  14. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Eso puede ser de muchas cosas: inyector maestro, puesta a punto, cabezal electronico, etc.
  15. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    En caliente no los necesita tiene que arrancar bien sin ser necesarios.
  16. CarlosT

    CarlosT En Practicas

    Registrado:
    17 May 2006
    Mensajes:
    192
    Me Gusta:
    0
    Ubicación:
    uruguay
    A ver si alguien confirma; que no encienda el "rulo" de calentadores en el tablero porque el motor está caliente no significa que éstos no accionen. Creo que mientras está la flechita curva verde que indica dar arranque también está dando calentador. Yo lo dejo, incluso en caliente, un par de segundos en contacto antes de dar arranque y siempre enciende enseguida.

Compartir esta página