De repente se para.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JUANATHAN, 1 May 2007.

  1. JUANATHAN

    JUANATHAN En Practicas

    Registrado:
    27 Oct 2005
    Mensajes:
    148
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Hola ultimamente he observado que cuando voy circulando por carretera y por ejemplo piso el ambrague para reducir si dejo caer las revoluciones del motor de golpe, en ocasiones llega a pararse, he pensado que podía ser problema de relentí pero no esta bajo, a ver que puede ser porque no lo hace siempre solo de vez en cuando, eso la primera y la segunda es que en caliente hay ocasiones que le cuesta arrancar, cual puede ser el problema , gracias
  2. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    A mi me pasaba, soltaba el acelerador incluso a ralenti en parado acelerandole en vacio, y a veces se caía tanto de vueltas que se paraba. Yo tenia la bomba mal. La cambie y solucionado
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Cambia filtro de gasoil y limpia inyectores antes de nada….
  4. JUANATHAN

    JUANATHAN En Practicas

    Registrado:
    27 Oct 2005
    Mensajes:
    148
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Primero probaré con el cambio de filtro y limpeza de inyectores a ver, por que no lo hace siempre, sino rara vez pero bueno el caso que lo hace, y el tema de cambiar la bomba por cuanto te salio?
  5. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Eso es lo primero que hice yo.Si persiste el fallo hazle una diagnosis. A mi me ponía fallo en el inicio de inyección y fallo en la cantidad de combustible o algo asi.
  6. JUANATHAN

    JUANATHAN En Practicas

    Registrado:
    27 Oct 2005
    Mensajes:
    148
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Para esa prueba hay que pasar por el concesionario o en cualquier taller de bombas inyectoras te lo pueden mirar
  7. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Haz todo lo indicado por los expertos,te irá mejor. A mi me pasaba lo mismo sobre todo cuando ponia el aire acondicionado. Cambié el filtro del aire y listo (ojo, cuando está ya muy pasado no vale limpiar con pistola de aire).Para lo del arranque en caliente busca a algun mecanico o electromecanico que haga que los calentadores actuen tambien en caliente. Yo lo he hecho y se acabaron las historias de arranque en caliente.
  8. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.910
    Me Gusta:
    190
    Ubicación:
    Madrid
    Yo creo que deberias cambiar el filtro de combustible y tambien revisar el filtro del aire,a mi me pasaba lo mismo y cambiando el filtro se soluciono.
  9. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Aver esos filtros, que lleváis los coches ahogadosssssss.!!!!:frown:
  10. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Ése problema lo tuve al comprarlo (GARANTIA) y resultó ser la electrónica de la bomba.
    Se acéntuaba al conectar el aire acondicionado (ralentí inestable).
    SALUDOS
  11. JUANATHAN

    JUANATHAN En Practicas

    Registrado:
    27 Oct 2005
    Mensajes:
    148
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    provare con los filtros he mirado el tiempo que los lleva y llevan 28.000 kilometros, son muchos verdad, el caso es que con el aire acondicionadao no hace nada distinto, al resto de las veces.
  12. Isak R.F.

    Isak R.F. Forista Senior

    Registrado:
    26 Mar 2006
    Mensajes:
    5.077
    Me Gusta:
    693
    Ubicación:
    Arcade/Vigo
    Modelo:
    Z20LET OPC
    A mi me pasaba algo por el estilo, he tenido que cambiar el sensor del cigüeñal. Mira tambien si puede ser por el caudalimetro, me paso en el golf tambien y tuve ke cambiarlo.
  13. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Comprobaría estanqueidad de la centralita( 4 tuercas).
    Antes de pararse definitivamente, presenta ésos síntomas.
    La mia cuando falló chorreaba agua como una cantimplora.
    Secado de 20 min de secador de pelo, después de haberle rociado spray antihumedad generosamente y hasta hoy sin problemas.
    SALUDOS
  14. JuanmiOliva

    JuanmiOliva En Practicas

    Registrado:
    12 Abr 2007
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    La Mancha Profunda
    Pues a mi me pasa que estando en un atasco en ralenti (o estando en ralenti un cierto tiempo) al meter primera y salir, se cala y se enciende la luz amarilla de la DDE. Luego lo arrancas y ya no se cala pero como lo vuelvas a dejar a ralenti un rato grande, se vuelve a calar al salir. Si no intentas salir no se cala, puede estar en ralentí así toda la vida. Solo lo hace cuando está el motor caliente.
    ¿Alguien sabe qué puede ser?
  15. JuanmiOliva

    JuanmiOliva En Practicas

    Registrado:
    12 Abr 2007
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    La Mancha Profunda
    A ver si Fer o algún otro me puede echar una mano. Gracias.
  16. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Que rpm marca al ralentí??
    Cuando las rpm del ralentí son bajas hay que subirlas con la maquinita…
    Pregunta mejor en tu subforo.

Compartir esta página