Decepcion con KIT xenon 6500ºk

Tema en 'Foro General BMW' iniciado por Kalimero80, 28 Jul 2007.

  1. Kalimero80

    Kalimero80 Guest

    Buenas.. acabo d darme una vuelta con el nuevo kit de xenon que he puesto en el coche.... sinceramente.. he subido un puerto d montaña.... y arriba del todo he estado a punto de ponerle las bombillas normales (las vision plus)... de cerca ilumina de maravilla.. pero a los 4 metros... nada de nada.... de hecho habia un camion aparcado en el arcen. y hasta acercarme bien cerca.. no lo he visto...

    es normal???? sera tema de la optica? tendre que ponerle una optica con... esa "bola rara" q tienen???? no se.. me ha decepcionado muchisimo....

    un saludo. Espero opiniones.. y a poder ser.. soluciones (como nota... se ve como 2 marcas transversales de luz en la carretera.... no se.. quizas.. tenga q cambiar d optica???

    Muchas Gracias
  2. Kalimero80

    Kalimero80 Guest

    (habria q ponerle los focos con lupa.. para mejorarlo??????? opiniones por favor.. :S)
  3. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Creo que es más cuestión de regulación de tu faro que de poner una lupa o que el kit es un timo porque yo conozco gente con kits de xenon y alumbran muchísimo
  4. Kalimero80

    Kalimero80 Guest

    regulacion.. no creo.. las halogenas me iluminaban bien.. :(
  5. Pedro MA

    Pedro MA Forista Senior Miembro del Club

    Registrado:
    6 May 2006
    Mensajes:
    4.261
    Me Gusta:
    11
    Ubicación:
    Madrid
    Modelo:
    e87 (dep); e60 530xd
    Joe que putada tio, con todas las molestias que te habías tomado. LA verdad que yo no puedo ayudarte, porque de estos temas no tengo ni idea. A ver si alguno puede echarte un cable.

    Un saludo y suerte.
  6. tnp69

    tnp69 Clan Leader

    Registrado:
    2 Feb 2007
    Mensajes:
    17.259
    Me Gusta:
    217
    Ubicación:
    León
    Modelo:
    318ci e46
    vete al foro de mecanica q seguro q encuentras algo
  7. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.349
    Me Gusta:
    1.219
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Algo no te funciona correctamente, yo lo tengo equipado con kit de 6000 K y alumbra de maravillas (E39)
  8. -Victor.T-

    -Victor.T- Guest

    habras puesto las luces mal enfocadas ke te iluminan abajo, yo llevo un kit de 8000 kelvins y iluminan una pasada.
  9. agalmen

    agalmen Guest

    Atención, pregunta: ¿Llevas angel eyes?
  10. Kalimero80

    Kalimero80 Guest

    no :p ya vi la problematica de los AE.. con xenon!
  11. Kalimero80

    Kalimero80 Guest

    he estado pensando... puede ser q tenga q subir mas los focos???? (xq.. ayer cdo iba de noche... ni siquiere iluminaba la matricula del de alante.... :S)
  12. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.072
    Me Gusta:
    1.675
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Lo que tienes que hacer es meter las bombillas en su alojamiento perfectamente alineadas y en su posición. Si has tenido que cortar el casquillo lo que ocurre después es que las bombillas pueden quedar mal alineadas y alumbrarán mal. Si están bien alumbran un montón. Yo puse 6000 y es como de la noche al día.
  13. Kalimero80

    Kalimero80 Guest

    quizas pueda ser eso.. pero el alojamiento de la bombilla.. es "unico" en el faro.... o al menos eso he observado.... de todos modos la resistencia de la bombilla queda justamente debajo de la bombilla.. (sq no se como0 explicarlo) pero claro.. puede q este.... medio caida la bombilla y yo ni lo aprecie..... el mierc. por la tarde... voy a desmontar todo el coche para realizarle varias cosas...

    a) desmontare el parachoques (creo q son 2 tornillos). y pondre lavafaros en el propio parachoques (al igual que tiene el X5.. al menos eso he visto en algun x5)

    b) soltare los focos.. y metere bien la bombilla.... (si consigo soltar el 4º tornillo del foco.. q ninguna herramienta me llega tan profundo)
  14. RobertoCi

    RobertoCi Forista

    Registrado:
    20 Ago 2003
    Mensajes:
    2.898
    Me Gusta:
    522
    Modelo:
    318Ci
    A ver si son bombillas para proyector (lupa) y tienes faro reflector (basico). La philips distinguen entre ambos (H7 R y S)
  15. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.143
    Me Gusta:
    10.699
    Ubicación:
    Helmantica
    ¿ de que marca es el kit ?
  16. loaded780

    loaded780 Guest

    A mi me paso algo parecido al cambiar las bombillas normales por unas amolux plasma de 5100K,la bombilla del copiloto,como el hueco para urgar es mas pequeño,no qedo la bombilla totalmente alineada como deberia y alumbraba demasiado el suelo.La puse bien y las regule convenientemente en altura,ya lo tengo todo solucionado y alumbrando correcatmente.
    Lo dicho,fijate bien en qe esten perfectamente encastradas en su hueco y reguladas en altura.

    Un saludo
  17. Fanatico

    Fanatico

    Registrado:
    21 Mar 2007
    Mensajes:
    2.184
    Me Gusta:
    1
    Ubicación:
    Guadalajara
    Como dice Jiro no nos has dicho que marca de Kit has puesto.A la majo canta y no mientas ehhhh que no me entere yo .Dinos que marca y a cuanto te han salido .Si yo quiero unas bixenon pá el e46 cuanto me costarián esas mismas que has puesto tu Andoni?????
  18. Kalimero80

    Kalimero80 Guest


    os lo confirmo dentro de 30 minutos.... q tengo la caja en el garaje ^^
  19. VIVAGTS

    VIVAGTS Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    1.795
    Me Gusta:
    32
    Ubicación:
    EL BIERZO//PINTO,ETC
    Modelo:
    E61 530xd 235cv
    esta claro que como xenon original nada. Incuso segun que xenon original es, es bueno o no, el de mi E no me gusta mucho la verdad.

    saludos
  20. Kalimero80

    Kalimero80 Guest

    la marca es "SUMEX" race sport..... 6500ºK

    un saludo :)
  21. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mí me pasa algo similar en mi 206, aunque no se queda tan corto ...

    Como te dice algún forero, debe ser que al poner la bombilla de xenon no ha quedado en una posición exactamente igual que la anterior halógena. Abre otra vez la tapa de los faros e intenta ajustarla bien. Si sigues con el problema, regula los faros (desde dentro del motor, se regulan independientemente uno del otro) a poder ser en un taller con la maquinita de la ITV, y debería mejorar bastante, aunque también deslumbrarás algo más (mejor ponerlos algo bajitos).

    Cuando tengas esto hecho si ves que te pasas deslumbrando o cargas la parte de atrás del coche las bajas desde dentro con la ruletita y listo.

    Esto lo tengo que hacer yo en breve con mi 206, pero soy un poco vago ...
  22. Caña

    Caña Forista Senior

    Registrado:
    26 Ene 2006
    Mensajes:
    6.063
    Me Gusta:
    15
    Ubicación:
    Cadiz
    regula bien el faro que casi seguro que es de eso
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    O bien algo no has montado bien o no estan bien regulados esos faros Kalimero.
  24. Kalimero80

    Kalimero80 Guest

    wenasssssssssssssssss :D ayer por la mañana me dio por desmontar todo el kit d xenon y volver a montarlo.... :p el tema es.. que meti mal una bombilla de xenon.. x lo que tb el casquillo lo meti mal (a presion) y aunque parecia bien encajado.. no lo estaba...

    ayer.... pude comprobar por la noche como alumbraba (fuimos mi novia.. Fanatico y yo... y la verdad..... de PM ilumina :D

    ahora lo proximo... los faros con la "lupa"... :p y algo que me detenga el agua.. xq al dar al lavafaros.. no deja de salir agua.. (cuando pulso.. sale a presion pero cuando dejo de dar a la palanca.. sale agua.. sin presion (por efecto de los vasos comunicantes... al estar la salida (lavafaros) mas bajo que el deposito.... sale el agua.. :(
  25. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    si pones una valvula antirretorno a la altura de los faros?¿?

Compartir esta página