demasiado C02 (m3 321cv)

Tema en 'BMW Serie M (1979 - Presente)' iniciado por AnGeLmAn, 10 Abr 2005.

  1. AnGeLmAn

    AnGeLmAn Guest

    pues eso que el otro dia fui a pasar la itv y me dio que tiraba muxo c02 a que puede ser debido esto?puede ser q las sondas esten mal?si no tiene catalizadores afecta algo a las sondas?es un 321cv.

    un saludo.
  2. JMLOMU

    JMLOMU Guest

    No afecta el que no tengas puesto los catalizadores a las sondas lambdas, van colocadas antes de los catlizadores, lo que si te influyen es en el valor de CO2 que te dara alto y para poder pasar la ITV debes de ponerlos, ademas es posible que tengas un poco tocadas ya las sondas, de todas las maneras para poder pasarla mejor la ITV, vete con el coche caliente, vamos que antes de ir dale zapatilla de la buena, y justo antes de pasarla, saca el filtro del aire, y a si ya veras como te baja el nivel de C02, y si por lo que sea vuelves a dar alto, cambia las sondas, que casi seguro que las tendras mal.
    Un saludo
  3. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.014
    Me Gusta:
    326
    Ubicación:
    valencia
    sí , en tu modelo , y en los e-36 en general es común este fallo cuando el coche ya tiene cierto tiempo. A joliver le pasó lo mismo en su 325 , y fue las sondas. Ve a que te las cambien y problema solucionado.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aun estando las sondas bien,si no llevas catalizadores te dara C.O. alto,tendras que montarlos si no los llevas.
  5. AnGeLmAn

    AnGeLmAn Guest

    ok are eso jmlomu!otra preguntilla al coche no le va muy estable el ralenti,osea en la aguja no se aprecia que suba y baje pero el motor se mueve en parado de un lado a otro y consume mas gasolina de lo normal,Puede ser por las sondas esto?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Eso si puede ser por las sondas,;-).
  7. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    supongo que tendras las juntas del colector de escape en buen estado, pues de lo contrario , las sondas miden un exceso de oxigeno y enriquecera aumentando el co, revisa entradas indevidas de aire en el escape,presiones de gasolina,etc ,no simpre el problema esta en las sondas,tendras que acudir al taller que tendra mas medios para su comprobacion, salu2
  8. AnGeLmAn

    AnGeLmAn Guest

    pues creo que es eso faito,como lo puedo comprbar?

    un saludo.
  9. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    arranca el coche y hazle unas aceleraciones para ver si te suena ha escape roto no deberia ser dificil de detectar una fuga antes del catalizador ,idal subirlo en un elevador ,suerte
  10. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Yo llevo la linea completa supersprint y con el supresor de catalizador pase la itv pero me dio alto de gases, por poco no la paso. Mira a lo mejor estan mal los catalizadores

Compartir esta página