deposito del limpia...

Tema en 'BMW Serie M (1979 - Presente)' iniciado por M3kako, 8 Ago 2007.

  1. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.236
    Me Gusta:
    180
    Ubicación:
    Madrid
    Pues nada que el otro día iba a rellenar el depósito del limpia x que tenía el cristal lleno de mosquitos del viaje y mi sorpresa fue que mientras lo rellenaba lo iba tirando al suelo..y no x que tuviera el pulso para tocar panderetas si no x que tiene que tener un agujero como la llanta x que caía a chorro limpio..quería saber como puedo desmontarlo..si hay q quitar el paragolpes o que..Alguno lo ha cambiado él? y como lo ha hecho?
    Gracias
    Saludos.
  2. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    :twitcy: yo estoy exactamente igual que tu!! me pierde a chorro hasta que llega al nivel de reserva (que se enciende el chivato) cuando llega ahi ya no pierde mas...Estoy pensando que puede ser que pierda por el sensor...
    A ti te lo pierde todo??

    Saludoos
  3. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.236
    Me Gusta:
    180
    Ubicación:
    Madrid
    pues todo no se...xqe no se me enciende ningun chivato...haber si alguien lo ha cambiado y nos ayuda...estos Msss¡¡¡
    Saludos.
  4. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.236
    Me Gusta:
    180
    Ubicación:
    Madrid
    Por cierto que chivato se te enciende Maik?
  5. Fighter

    Fighter Forista

    Registrado:
    14 Nov 2006
    Mensajes:
    1.097
    Me Gusta:
    0
    Ubicación:
    Las Palmas-Madrid
    A mi me pasaba lo mismo en el M5, salia por la llanta delantera izquierda (si miras de frente el coche). El problema era la bomba del limpia, fue cambiarla y listo.
  6. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    ami me pasaba lo mismo cuando compre el mio y era tambien de la bomba del limpia
  7. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.236
    Me Gusta:
    180
    Ubicación:
    Madrid
    Pues miraré a ver...cuanto os ha costado la bomba?
    Gracias
    Saludos
  8. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Ahora cuentame......, ¿como coño un pedazo chinazo de esas características ha llegado a meterse ahí? :LOL: creo que la única forma es que se halla colado por el aireador del freno y con mucha puntería se las ha ingeniado para impactar con el deposito de agual. Menuda putada.:yes:
  9. M3kako

    M3kako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    3.236
    Me Gusta:
    180
    Ubicación:
    Madrid
    osea que puede que tenga roto el deposito y no la bomba...
    Como puedo mirarlo?
    Gracias
    Saludos..
  10. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Si te pasa como a Maik q os llega al nivel de reserva y ahi ya no pierde mas, sera el motorcillo del limpia, o mas probablemente, el de los lavafaros.

    Donde van colocados, hay una junta de goma gorda, q a la vez es un filtro. Probar a cambiarlo primero a ver como sigue la cosa. Vale 1€ con algo.

    Si sigue perdiendo (q al menos, tendria q perder menos), sera una de las dos bombas. Salen en la casa por poco mas de 30€.
    La verdad es q se joden como churros estas cabronas...
  11. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Jodeer. Pues ahora que lo dices Toreto, cuando le doy al limpia le cuesta mucho de cargarse, como si se llenara el conducto...entonces empieza a sacar agua el limpiafaros y mas tarde el del limpia, es como si se descebara. Lo mirare :wink:. Pero hay que sacar el parachoques, o solo abirendo por debajo se puede hacer?

    M3KaKo se me enciende la luz amarilla en el panel de que le falta agua al limpia. Pero se debe de quedar algo...pk de ahi no pasa y siempre tengo un minimo...

    Saludoss
  12. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    si te hace eso es la bomba seguro,ami tambien me hacia ruido.La bomba me valio para ser exactos,35.81 y ahora mismo no me doy cuenta di¡onde va colacada...despues miro en el coche y te digo algo
  13. M_Heart

    M_Heart Forista

    Registrado:
    7 Oct 2006
    Mensajes:
    2.723
    Me Gusta:
    6
    Ubicación:
    Riviera, Barcelona
    Maik_M .... viendo la foto de tu NICK... ese es tu coche? Tiene un cierto parecido al mio... y tambien de tierras catalanas eeeh!! Pasa alguna fotillo anda!!!

    Pa cuando una KDD ///M Catalana cooooñee!!
  14. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Creo que si quitas el paso de rueda puedes ver el desposito ese.
  15. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Oks Muchas graciass a todos. Almenos se de donde viene el mal...ahora falta solucionarlo :wink:

    M_Heart. Pues si señor! jejeje. No se como se mandan fotos la verdad, pero vengo bastante x BCN si viniera algun dia te digo algo y kedamos :LOL:.

    Un saludooooooo
  16. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    No se si el tuyo sera manual o SMG. Si es este primero, no tienes q quitar nada para cambiarlo, y se hace en dos minutos, es el motorcillo mas cercano al paragolpes, el q es mas gordo. De todos modos comprueba los dos, y sobretodo las juntas-filtro q te digo.

Compartir esta página