Desesperado!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por george1968, 31 Dic 2006.

  1. george1968

    george1968 Guest

    Tengo un problema para el que de momento no encuentro justificación: cuando circulo por autovía a unos 140 kms hora y entro en una zona un tanto bacheada, la rueda delantera izquierda comienza a hacer ruidos intermitentes Y seguidos dando la impresión de haber pinchado. Si toco un poco el pedal de freno, este ruido-vibración desaparece. Yo pensaba que era de los amortiguadores, pero se los he cambiado hace poco y todo sigue igual. La dirección la noto muy sensible. El mecánico que me cambió los amortiguadores no vió nada extraño a simple vista. Hoy he estado yo mismo examinando el eje delantero por debajo y no veo nada raro. Alguien sabe a qué puede deberse este ruido-vibración????

    Como siempre, muy agradecido. Un saludo a tod@s y feliz año 2007.​
  2. David325

    David325 Forista

    Registrado:
    7 Nov 2005
    Mensajes:
    936
    Me Gusta:
    54
    Ubicación:
    Tenerife
    Modelo:
    M3 E36 SMG
    Comprueba que las pastillas de freno delanteras de la parte interior no tengan holgura. Si no son originales puede pasar. Si es así ahí tienes la causa del ruido :wink:

    FELIZ AÑO :drunk[1]: :drummer: :wav:
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Tiene ABS tu coche?
  4. george1968

    george1968 Guest

    Hola Fer. Hola David. Gracias por contestar. Feliz año 2007.

    Mi coche sí tiene ABS. Precisamente ahora lo acabo de dejar en el garaje y sigo igual, con el mismo problema que ya describí ayer. No se si tendrá algo que ver, pero tengo el disco de freno delantero izquierdo alabeado. También me ocurre que cuando estoy maniobrando por ejemplo en el garaje a baja velocidad, noto un clic metálico al frenar tras avanzar a baja velocidad y frenar. Si engrano la marcha atrás y freno, ocurre exactamente lo mismo. En la inspección visual que hice ayer de todo el eje delantero no he visto nada anormal. Creéis que tiene algo que ver con el disco alabeado, las pastillas y/o el ABS?? No creo que tenga que ver con alguna rótula de la suspensión... Muchas gracias por vuestras respuestas.

    George.
  5. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    a mi me pasaba algo parecido y eran los muelles de las pastillas q al cambiarlas les pusieron los viejos ya vencidos
    Un saludo,espero q te ayude
  6. David325

    David325 Forista

    Registrado:
    7 Nov 2005
    Mensajes:
    936
    Me Gusta:
    54
    Ubicación:
    Tenerife
    Modelo:
    M3 E36 SMG
    Desmonta la rueda y mueve con la mano arriba y abajo la pastilla de freno interior. Si esta tiene holgura oiras un ruido metálico cuando esta toca con la pinza. Creo que ya somos varios los que hemos pasado por esto :wink:
    Y si no por lo menos vamos descartando.
    Un saludo
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el cableado del sensor del ABS de esa rueda y limpia el sensor.
  8. george1968

    george1968 Guest

    Gracias a todos por vuestras respuestas. En cuanto tenga un rato seguiré vuestros consejos y sacaré la rueda para limpiar y comprobar todo el tema de frenos que me indicais: limpieza del sensor ABS, cableado del mismo, pastillas y muelles de sujección. A ver si resuelvo el problema...

    Os agradezco mucho vuestro interés. Gracias. Buena ruta y feliz año 2007 a tod@s.
  9. george1968

    george1968 Guest

    Hola de nuevo:

    Esta tarde he limpiado los sensores del sistema ABS (estaban muy sucios) y he desmontado las pastillas. La verdad es que todo estaba en orden, asi que lo he vuelto todo a montar en su sitio. He probado el coche y siguen los mismo sintomas y vibraciones. Podría ser un problema de equilibrado?? Alguien puede ayudarme??

    Gracias

Compartir esta página