desgaste irregular de los neumaticos delanteros en e39 530d

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por TXURDI, 1 Nov 2006.

  1. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.596
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    pues siempre ha gastao los neumaticos delanteros por el flanco en pocos km,lo ekilibramos todo,alineamos y nada.los pones nuevos y los gasta por fuera en poco tiempo.pasa a todos???
    aki pongo un ejemplo
    http://img148.imageshack.us/my.php?image=28102006257zq8.jpg

    los neumaticos tienen unos 5000km,por el centro estan completamente nuevos
  2. alpi

    alpi

    Registrado:
    20 Ago 2006
    Mensajes:
    343
    Me Gusta:
    0
    Ubicación:
    granada
    Hola,ami me paso lo mismo lo lleve al taller y me regularon las caidas de los amortiguadores y perfec:wink:
  3. patxiko

    patxiko En Practicas

    Registrado:
    8 Mar 2006
    Mensajes:
    669
    Me Gusta:
    0
    Ubicación:
    A2
    Ese coche "pisa" mal, puede ser amortiguadores o convergencia
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    y el flanco de dentro tambien lo gasta? o solo es el de fuera?
  5. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Se supone que las presiones de las ruedas son correctas no??:-k:-k:-k
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    eso es lo que pienso yo! pero eso es si tambien gastase el flanco de dentro... habria que pensar que la rueda esta por debajo de 0.5 bares de la presion ideal!!!!
  7. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.596
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    solo los gasta por fuera los delanteros,lo alinearon y decian q estaba todo perfecto,y las presiones de las ruedas estan bien,lo q indica en la tabla.
    q es lo q debo hacer entonces?? se puede corregir??

    por lo q me habeis dicho sera de lo de las caidas de los amortiguadores no?
  8. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    A mi me pasaba lo mismo y me dijeron en la BMW que era normal :rofl: y que para que el coche agarrara más en las curvas hacían el "paralelo" con la parte delantera de las ruedas un poco hacia dentro :eek: :eek: . Asi que me fui a un taller especializado en hacer paralelos, equilibrados, etc. y les dije que me lo pusieran bien, es decir, que estuvieran las ruedas bien paralelas, no como me las ponían en el conce. Y desde entonces "nunca mais" y llevo ya 2 juegos y unos 40.000 kms.

    s2
  9. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.596
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    ire a un sitio q conozco q tienen buena fama de trabajar bien y q me lo miren a ver,es q pones las ruedas nuevas,y al de poco estan ya lisos los bordes y parecen viejas ya
    muchas gracias por todo :wink:
  10. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    A mi me ocurre lo mismo y está alineado como indica el fabricante.
    Parece ser normal.

    saludos.
  11. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola

    El mio es un 520d lo alinearon en BMW y no me hace eso ni por asomo. Desde luego eso no es normal. Sin duda el eje delantero demasiado cerrado. Saludos. ciao
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que el problema lo tienes en el alineado,ademàs si normalmente conduces solo ese desgaste irregular se acentua bastante.
  13. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.596
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    pues la verdad q en el coche casi siempre vamos 2 personas como mucho y viajes largos.
    asi q mirare a ver de nuevo en otro sitio el alineado o la convergencia
  14. salva122

    salva122 Guest

    a pamplona hemos de ir, tararariro lirolero.yo lo tenia en las cuatro ruedas, ademas escandaloso... no me duraron las ruedas ni hasta la siguiente revision.ahora esta perfecto,no me digas lo que izo fer porque no me acuerdo :wink:
  15. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.596
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    a autolmo hemos de ir tararirolalerooo :LOL:
  16. salva122

    salva122 Guest

    :LOL::LOL::LOL::LOL::LOL::LOL::wink:

Compartir esta página