desplazamiento eje trasero

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por TXAPY, 13 Nov 2006.

  1. TXAPY

    TXAPY En Practicas

    Registrado:
    2 Dic 2005
    Mensajes:
    432
    Me Gusta:
    3
    Ubicación:
    VIZCAYA
    por si le pasa a alguien y puede ayudarme.cuando cojo un bache o una junta de union, el eje trasero hace como que pierde aderencia y quiere marcharse.los amortiguadores son nuevos comprados a movilnorte lo que no cambie fueron muelles ¿puede ser por eso?
  2. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    SI en el moemnto de coger el bache estas acelerando algo fuerte, es normal que sientas un perdida de adherencia, ten en cuenta que hay un momento en el que la rueda esta en el aire y esta siendo acelerada.
    Cuanto mas dura lleves la suspension mas notaras esto, pero si ademas dices que los acabas de cambiar pues es posible que lo notes mas ahora.
    Lo que no entiendo es lo de que quiere marcharse, si estas en curva es normal que se vaya al pasar un bache.
    AH se me olvidaba, por bache entiendo los plasticos estos para que reduzcas velocidad. Esto que cuento no deberia pasarte si es un bache normal y que coges con una sola rueda.
  3. TXAPY

    TXAPY En Practicas

    Registrado:
    2 Dic 2005
    Mensajes:
    432
    Me Gusta:
    3
    Ubicación:
    VIZCAYA
    no, me refiero a los baches normales que coges con una rueda y a las juntas de dilatacion que hay en algunas carreteras y autopistas sin que sean necesarimente en curvas.y el efecto es como si fuera a irse de culo
  4. chusquito

    chusquito Guest

    si no es en curva y acelerando ten cuidado y que te lo miren pq algo va mal. si deces que has cambiado amortiguadores puede ser que no vayan bien a tu modelo. miralo cuanto antes. saludos.
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.365
    Me Gusta:
    2.623
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El no haber cambiado los muelles, no tiene nada que ver.

    ¿el estado de los neumáticos que tal está?
  6. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    En el M3 eso se produce por un fallo de alineación del eje trasero, desconozco si los demás E36 se alinean atrás también. A mi eso mismo me pasaba y lo solucioné con el alineado, desapareció por completo.

    Un saludo :)
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.365
    Me Gusta:
    2.623
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si, se puede regular la caida y la convergencia

    [​IMG]
  8. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    Quiza podria ser cosa tambien de la estabilizadora. Mira a ver si esta todo bien por ahi abajo. Si no revisa el montaje de los amortiguadores, silent blocks y copelas en general.
    Si te los han cambiado en un taller yo iria del tiron a que me lo miraran.
  9. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Vé al taller y que le echen un vistazo no vaya a ser que no hayan cargado antes de motar los amortiguadores, esté floja la barra estabilizadora o se haya perdido algún silentblocks o algo por el estilo
  10. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    seguro que tienes los silent-blocks hechos polvo. A mi me pasa lo mismo...
  11. NESTOR

    NESTOR Guest

    Supongo que habras revisado las presiones de los neumaticos :cool:
  12. TXAPY

    TXAPY En Practicas

    Registrado:
    2 Dic 2005
    Mensajes:
    432
    Me Gusta:
    3
    Ubicación:
    VIZCAYA
    he ido a la bmw me han estado mirando holguras y demas y no han visto nada anormal me comentan que igual puede ser el control de traccion que entra en marcha al perder algo de aderencia en los baches
  13. Ososito

    Ososito En busca y captura Miembro del Club

    Registrado:
    31 May 2004
    Mensajes:
    4.720
    Me Gusta:
    545
    Ubicación:
    Bajo un puente
    Modelo:
    M3 286 E36-FZ1
    Por casualidad has revisado el tren delantero? Tambien puedes tener alguna rotula de direccion jodida o un silentblock de un brazo de suspension.

Compartir esta página