destellos Angel Eyes CCFL

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Maciste, 30 Nov 2006.

  1. Maciste

    Maciste Guest

    HAce tiempo que tengo los Angel eyes y funcionan de lujo, el problema esta en que cuando enciendo el contacto parpadean.

    alguien sabe como evitar este parpadeo si haber encendido las luces.

    parece como si fuera una descarga de un condensador..

    gracias
  2. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    a mi m pasa eso por la mañana
  3. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    sera el condensador de fluzo, como diria cris...jejeje...

    Espero que no sea nada porque yo estoy a punto de recibir mis CCFL hoy o mañana!!!!
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    No se puede evitar :

    el coche hace un chequeo mandando un pelin de electricidad para comprobar que todo está bien, y esa electricidad es suficiente para hacer parpadear los tubos fluorescentes..

    sds
  5. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Efectivamente, algo así es la cosa, cuando yo los instalé hace más de un año, me vino la misma duda, y según me comentó algún forero la cosa es normal :wink:
  6. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Yo no lo veo como un problema, tiene que quedar hasta bacilón, son los síntomas de que el coche está despertando :wink:
  7. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Y eso como puede afectar a la vida util de los aros?¿¿??a ver si ahora se van a estropear los malditos faros de las narices....
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    que va hombre..

    no pasa nada..., son solo 3-4 leves parpadeos
  9. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Bueno....leoper...que garantia tiene los aros?¿?¿jejejeje, 4 años?¿?¿?¿jejejeje
  10. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
  11. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo

    :LOL: :LOL: :LOL: :LOL: por algo son ojos no?

    no creo que sea nada, como bien dicen todos los foreros, yo personalmente los tengo y eso a mi no me lo hace. He de decir que no los he conectado como el brico que tenemos, los he conectado de otra forma, aunque los brico me sirvieron de mucha ayuda para desalmar el faro:rolleyes: ...

    Se que al porner el contacto el coche hace, entre otros, un chequeo de las lámpara que tiene fundidas, para ello, emplea pequeños impulsos de corriente para comprobar su conductividad o que el circuito esta cerrado, o sea, que la bonbilla no esta findida, esas descargas al pasar por el tranformador, puede levenmente devido a sus condensadores, activar la banda fluorescente del aro de nuestros ojos de angel, seguramente les pasará al 100% que los tenga el transformador instalado fuera del propio faro y su coche duerma en la calle o sitios potencialmente húmedos...

    salu2 a to2
  12. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.390
    Me Gusta:
    170
    Ubicación:
    La Corte
    Modelo:
    RT
    pues ami me pasa algo diferente, doy al contacto (sin arrancar el motor) y pongo las luces de posición, o sea los angel eyes, y los de la dcha. no se me encienden del todo, estan como en una intensidad inferior, pero si los pongo con el motor en marcha no hay problema, estan los cuatro con toda su intensidad, a alguien más le pasa?, es normal?

    saludos
  13. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo

    podrá ser que estan fogonados? mira y revisa conexiones, que tenga respetadas las conexiones el iqz y decho del mismo faro, y mira que no sea subceptible de arco en donde lo tengas enchufao
  14. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.390
    Me Gusta:
    170
    Ubicación:
    La Corte
    Modelo:
    RT
    Se un poco más explícito :rolleyes: , con esa jerga no me entero, sri. :nose: :nose:

    Las conexiones están respetando la polaridad, si es a eso a lo que te refieres. Con el motor en marcha lucen bien, es cuando el motor está parado cuando los AE de la dcha. bajan de intensidad.

    saludos
  15. winy

    winy Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    946
    Me Gusta:
    0
    Ubicación:
    oiga, aki es gerona, eh?
    Ahora que lo dices, es verdad!!!:LOL: :LOL: :LOL: :LOL: :LOL: :LOL:
  16. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    Mira, del transformador salen dos conexiones, una es para el aro pequeño, y la otra para el otro aro más grande, puedira ser que tu tranformador en la cadena de montaje se hiciera perfecto, aon mínimas tolerancias, por ello, deverías de conectar cada aro en su conector...

    Mira, cógete un polimetro (creo que así es más facil y nos ahorramos ladrillos) y mira las salidas, hay uno que creo que tiene 13 voltios y otro menos, pues bien, el que tiene más tensión es para el aro más grande... y el que tiene menos tensión es para el aro más pequeño...

    Prueba haciendo eso, y ya me contarás.
  17. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    seguro? :err: si lo conectas mal que pasa?
  18. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.693
    Me Gusta:
    404
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Nada, no lucen!! ;-)
  19. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    mmm ok...
    :biggrin:
  20. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    madre mia...esto parece una discoteca: unos lucen, otros no, unos con mas luz, conectar por aqui por alla..jeejejej
  21. chusquito

    chusquito Guest

    a mi me pasaba que al sacar la llave de contacto se me encendian los pilotos de freno trasero unas milésimas de segundo y resultó ser que el radio cd cuando me lo cambiaron no le habian hecho el puente de los cablecitos amarillo y rojo para que no cortase la alimentación sin la llave. ya me dirás tú qué tiene que ver. Me podía haber mareado buscando la averia. saludos.
  22. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    no me jodas.....entonces si me equivoco conectando los angeles lo mismo cuando de las luces se me abre el maletero...no?¿jjejejej
  23. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    o se te bajan las ventanillas
  24. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    mmmmmm...bueno eso no esta mal...asi se refresca el ambiente del habitaculo....pero imagina que se te activa el inmovilizador electronico....juassssssssss
  25. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    o el asiento ejectable :floor: :floor:
  26. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Me alegro que se te solucionase y que fuese lo que te dije, pero seria un detalle que lo hubieses puesto en el post que abriste para preguntarlo, así si a alguien más le pasa, puede saber de que es en realidad, ¿no? :wink:
  27. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    o todos los aibags
  28. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    Estais como maracas:LOL: :LOL: ...

    salu2
  29. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Pues os reireis, pero a mí hace poco me fallaban los AE (ahora ya no, gracias a Leoper ;-)) y por la noche, de vez en cuando, se me apagaban y volvian a encender los faros de cruce de Xenon... nada, un milisegundo, muy divertido sobretodo por autopista en solitario, a oscuras completamente y encima la primera vez que pasaba por allí...
  30. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.390
    Me Gusta:
    170
    Ubicación:
    La Corte
    Modelo:
    RT
    O tiá!, no sabía eso :-s ........... menos mal que los míos son iguales, llevo xenon.

    Tampoco tiene mucha importancia, buenooo ............., cuando quiero enseñar los AE tengo que arrancar el motor. Leo, no gana uno pa sustos.

    Pero quedan de muerte, si señor!

    saludos

Compartir esta página