Direccion Z-4

Tema en 'Quejas a BMW' iniciado por FISH, 31 Jul 2006.

  1. FISH

    FISH Guest

    Hola a todos,

    Tengo un Z-4 2500 del 2003 y al año y medio me quedé sin servo dirección. Llegué a una rotonda y de pronto se quedó dura la dirección. En el servicio BMW me cambiaron creo que el motor (en garantía) ya que la dirección es eléctrica y en principio no ha ido mal hasta el otro día. Quizás sea una obsesión mía pero me dio la sensación de que no funcionaba tan fina como de costumbre ( como si diese pequeños saltos). La otra vez pasó lo mismo y al final se rompió y por eso me gustaría saber si alguien conoce algo de este asunto. Esto me pasó hace dos días y ayer y hoy parece que va perfectamente.
  2. belgenova

    belgenova Guest

    Hola

    A mi me paso lo mismo con un 3.0 comprado en el 2003, pero a la semana de recibiro. Te cuento:

    - la primera vez me dijeron que de fabrica, viene con unos "topes" que lo bloquean para que la servo no se estropee en el viaje, y que en la revision de pre-entrega se "olvidaron" de quitarlos. Cuando les dije que eso no podia ser verdad, pues entonces no funcionaria NUNCA se callaron como tontos

    - la segunda, me dijeron que era un problema de software. Claro, que entonces les dije que "que pasa con los topes".....callados otra vez

    - Al final cambiaron la servo entera, y sin problemas hasta hoy

    Al final, lo de siempre, la red de postventa y la propia BMW Iberica son de verguenza. Yo sigo con lo de siempre: las cosas pueden fallar, las personas tambien, pero lo que no se puede tolerar es el desprecio por el cliente de esta gente. Nunca mas BMW.
  3. FISH

    FISH Guest

    Hola de nuevo,

    La verdad es que yo no he tenido muy buen trato por parte del concesionario. Primero esto de la dirección que tardaron bastante en arreglarlo y robándome un día incluso del coche de alquiler, después el cable de la cerradura del coche que me tuvieron una tarde entera allí para cambiarlo y por último me dicen que a mi coche no se le puede poner el interface para el Ipod, teniendo que desplazarme a un concesionario vecino para que me lo pusiesen. Fue increible, les insistí en que si se podía poner, que así lo decía la pagina de Apple y tercos que no. Bueno, pues está instalado por BMW Salamanca y funciona de cine. Los gastos de viaje a Salamanca imagínate quien los pagó.
  4. FISH

    FISH Guest

    Ah! se me olvidaba decir, que lo que me tranquiliza para no hablar excesivamente mal de BMW es que por lo que veo todos son iguales. Tengo un amigo que le pasa parecido con Mercedes y con ..........
  5. belgenova

    belgenova Guest

    No son todos iguales....

    En casa hemos tenido mercedes, audi, vw..... y el peor trato postventa, de lejos, bmw (además del más caro).
  6. nacho_umar

    nacho_umar Guest

    Creo que el problema de los concesionarios es generalizado, pero influenciado por:
    - Los problemas que tenga el coche.
    - La "persona/personas" de turno que lo cojan.

    Yo con el actual Z4 no he tenido problemas (cruzo los dedos), pero con anteriores BMW si he tenido, tambien con Mercedes y VW.... tal vez estoy gafado.... al final mi conclusion es... tener suerte y conocer a algún mecanico de dentro de BMW.
    Suerte !!! la necesitamos....

Compartir esta página