donde conecto el cable de datos?

Tema en 'Foro General BMW' iniciado por Miguel anjel, 26 Jul 2007.

  1. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
    hola e istalado el volante multifuncion y no funciona se enciende pero no funciona , mi pregunta donde istalo el cable de datos en los conectores de 40 polos segun el eba yo lo puesto en el de la izquierda y no funciona os pongo la foto y los veis, todos los demas cables estan conectados el coche es un e39 520d 136cv del año 2000 mes 12 segun el etk por el numero de chasis os pongo la foto

    [​IMG]
  2. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
    [​IMG][/URL][/IMG]
  3. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
  4. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
  5. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
    que lio en alguna de estas tiene que salir esque me lio para poner las fotos

Compartir esta página