¿Dónde está el fusible de los elevalunas?

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por txeroke, 23 Jun 2007.

  1. txeroke

    txeroke Guest

    No me funcionan los elevalunas, y tras conseguir un esquema eléctrico del tema, descubro que el positivo no llega ni si quiera a los interruptores de los elevalunas. En el esquema me indica que justo delante de los interruptores está el fusible (evidentemente) pero tras consultar el manual del coche, resulta que por lo visto, no existe tal fusible (Yo mas bien creo que se olvidaron de apuntar cual es). El caso es que ninguno de los fusibles de la caja que está bajo el capó es de 25 Amp. (como indica el esquema) y ninguno está fundido.

    ¿Alguien podría responderme a tal pregunta?

    PD: es un 320i del 84
  2. Ojjcar

    Ojjcar Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    Vva. de la Cañada (Madrid)
    No se, el mio esta en la caja de fusibles, no se yo no te puedo ayudar mucho, lo único que repases bien lo de los fusibles no fundidos lo mismo se te paso alguno...
  3. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    Prueba a ver si funcionan con la puerta abierta, así se alimentan por otro circuito diferente, también revisa el interruptor térmico, no sea que haya saltado.
  4. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    El fusible es el número 17 que es de 30 amperios.

    Algunas veces el fusible falla.....y parece que está perfecto......:nah:

    De todos modos, comprueba lo que te comenta Nacho.
  5. txeroke

    txeroke Guest

    He cambiado el 17 y sigue sin funcionar. Sólo me queda lo que comenta Nacho, pero no tiengo muy claro qué es. ¿Puedes ampliarme más esa información? (lo del interruptor térmico)
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    El térmico de los elevalunas es este:

    [​IMG]

    Los botones de arriba son el circular (reciclado de aire interior) y el frío, que es el aire acondicionado.

    El de abajo, que es una luna y un rayito, es el fusible térmico. Si ha saltado, se verá un aro rojo por dentro (no es luminoso). Vuelve a pulsarlo como si fuera el botón de la luneta térmica y listo. ;-)
  7. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    El termico en un pre no suele llevar el dibujo del rayo, va al lado del botón del warning, encima de la radio. Pero ¿has probado ya si funcionan con la puerta abierta(que se encienda la luz de cortesía)? de esta forma toman alimentación de otro fusible diferente.:wink:
  8. txeroke

    txeroke Guest

    Lo que he probado es a poner un cable de la batería a un fusible auxiliar y de ahí directo al pin nº 3 de los botones elevalunas. Mañana bajaré al garaje y probaré el térmico y tambien lo de las puertas abiertas (aunque ésto último creo que no funcionaba). El provisional que he hecho funciona, pero mi cabezonería me lleva a querer descubrir y arreglar el autentico fallo.
    Ya os comentaré qué tal me va. Gracias a todos.
  9. luisfeans

    luisfeans Guest

    Te agradecería me contases como solucionaste el caso de las ventanillas de tu coche, pues me sucede lo mismo en el mio y no se como solucionarlo (bueno si; llevándolo al taller) un saludo.
  10. txeroke

    txeroke Guest

    Al final, se ha quedado "definitivo" un cable directamente del + de la batería al pin 3 del interruptor elevalunas (pasando por un portafusibles "al aire", claro).
  11. eugenio15

    eugenio15 Guest

    hola a todos,soy nuevo en el foro.Hace poco en mi familia se adquirió un bmw 325 del 1994 y necesitaba saber que fusible es el de la luz del maletero,he comprobado con un buscapolos y no he dado con ello y quisiera saber si a alguno de vosotros le ha pasado.
    un saludo a todos y gracias
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,decirte que tu coche es un e36 por lo que es mejor que pongas tu consulta en el sub-foro correspondiente,si además pones una presentacion formal ya seria la leche.

Compartir esta página