Donde se mete el cable azul del MF,,¡¡¡ CONSEGUIDO!!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por j.a.rodriguez, 22 Ene 2007.

  1. Pues eso chicos, ayer estuve montando mi volante MF, con los dos bricos que hay en el foro,, y todo super facil y sencillo,, hasta que llegamos a la centralita,, no supe donde poner el cable azul..¡¡¡¡¡ y no quise a aventurarme por si acaso,, alguien me podria decir donde va? si en este blanco o en el negro,, gracias :frown: Alguna fotito hay por ahiii????

    [​IMG]
  2. djmihai

    djmihai En Practicas

    Registrado:
    24 May 2006
    Mensajes:
    587
    Me Gusta:
    11
    Ubicación:
    madrid (valdemoro city)
    Modelo:
    320d Touring
    creo que en el manual que hay por ahi te dice en cual tienes que meterlo
    pone el numero de conectores que tiene, a mi tambien me costo averiguarlo hasta que conte los agujeritos de cada uno.
    y tambien me di cuenta que el conector estaba al reves:

    si en la centralita estaba asi =0 yo lo tenia asi 0= y no conseguia meterlo ni dandole la vuelta asi que tuve que tirar de alicates y cortar un trozo de mi conector.
  3. jmorales

    jmorales Forista

    Registrado:
    30 Mar 2004
    Mensajes:
    1.270
    Me Gusta:
    8
    Ubicación:
    Madrid
    Hola ... pasame tu email (el mio = kavalier_jm@hotmail.com) y te envio otro tuto que tengo por si te queda más claro al tener más fotos ... es fácil ... y si no aciertas ... kdda, birra y conectado ... :)

    Por cierto ... si consigues conectarlo, cierra todo, conecta bateria, y cierra el coche y vuelve a abrirlo ... entonces funcionará.

    Salu2
  4. Lo que pasa que no tengo manual,, compre el volante a un forero y los cables del conce venian sin instrucciones,,,
  5. enano330

    enano330 Forista Senior

    Registrado:
    29 Nov 2006
    Mensajes:
    4.699
    Me Gusta:
    43
    Ubicación:
    Madrid
    Modelo:
    un BMW
    a mi tb me hace falta esa info del multifuncion, me la mandas JMORALES???

    T lo agradeceria, ya q estoy igual q j.a. rodriguez, en mi 330d....

    mi correo: enano206@hotmail.com

    Gracias
  6. jmorales

    jmorales Forista

    Registrado:
    30 Mar 2004
    Mensajes:
    1.270
    Me Gusta:
    8
    Ubicación:
    Madrid
    Envia2. Salu2.
  7. me vale el segundo brico ,, que parece que es igual al mio.. y dices de empalmar el cable azul del MF con uno que hay azul y marron??

    Juerrrrr, no me aclaro.......mi coche es del 2002

    Por cierto,, los bricos ,,, cojo....dos¡¡
  8. A mi no me venia un cacho de cable marron:err: en el kit.
  9. no me ayuda nadieeee??
  10. Quirov

    Quirov En Practicas

    Registrado:
    20 Ene 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    León
    Ayuda.

    Para los motores N42, M54, M47 y M57 el cable AZ/NE debe ir al PIN 27 del mando de control DDE/DDE, conector macho de 40 polos NE. Textualmente de las instrucciones del fabricante. Espero que te sirva, en caso contrario lo escaneo y te lo mando. Existe otra opción de motorizaciones, pero se trata de un conector macho de 58 polos y por lo que veo en la foto el tuyo es de 40. Saludos.
  11. Bueno pues al final lo conseguiii:dan: :yahoo: :yahoo: :dan: Siguiendo un brico que me dejo el forero:xray: jmorales, al cual se lo agradezco mucho, conecte ayer el MF. Recomendandoselo a todo el que desee ponerlo y no se atreva. La verdad que es una gozada como el coche "anda solo a una misma velocidad sin que tu hagas nada".
    Saludos y Gracias a todos.:rock: :drunk[1]:
  12. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    me alegro q lo hayas conseguido la verdad q si es una gozada ir por la autovia sin tener q tocar nada y poder llevar el pie estirado saludos

Compartir esta página