Dos equilibrados y sigue temblando...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por xomin, 11 Jul 2005.

  1. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Buenas,

    La semana pasada y con caracter de urgencia tuve que cambiar los cuatro neumáticos. Después de montados realizé un viaje de unos 50 km y noté que temblaban entre 120 y 140 aprox. al llevarlo al taller me digeron que a veces pasa que el neumático se ha de asentar. Vuelven a equilibrar, al tio le costó un buen rato, lo vuelvo a probar el fin de semana y el problema persiste. Sobre todo lo notó atrás.

    Haber quién puede hecharme una mano.:nose::nose:
  2. BMTAS

    BMTAS Forista Senior

    Registrado:
    9 Feb 2004
    Mensajes:
    4.483
    Me Gusta:
    7
    Ubicación:
    Lalin,Pontevedra
    Has tenido algún golpe o te comiste algún bache profundo ??? Puede ser que tengas una llanta doblada
  3. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ..

    si antes no te lo hacia y derrepente con el cambio ha empezado a dar te este problema o como dicen has tenido algun golpe o esos neumaticos no estan bien!!! Que te pongan otros!!! es la misma marca o has cambiado??
    :-k
  4. intrepidoes

    intrepidoes Guest

    Por casualidad los neumaticos no seran Pirelli!
    yo tube problemas, se gastaban mal los tacos y hacian ruido.
  5. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Si son Pirelli P6000 ya puedes ir cambiando las gomas!! A mi tio le ha pasado hace muy poco en su LagunaII y al final ha tenido k cambiar por unas Michelin Pilot!
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en las ruedas traseras,estan mal equilibradas.
  7. Alzofaifa

    Alzofaifa Guest

    Hola vecinos, yo hace un mes he reparado y pintado las llantas, ya que tenia los bordes un poco mal y segun el tio del equilibrado tenia saltos en las llantas, asi que pa que no me lo dijeran mas, las han torneado o no se que y las han dejao nuevas. Han montao las mismas gomas que tenia y han equilibrado las ruedas, pero aun noto como vibracion en el volante desde 50km/h hasta 80 o 90km/k, despues se le quita. He observao que las ruedas ahora tienen mas contrapesos puestos de los que le ponian antes, segun dicen, ahora es por las gomas. Asi que estoy deseando gastar un poquito mas las gomas pa cambiarlas haber si sigue vibrando y le echan la culpa a otra cosa. Otra cosa que me pasa es que entre esas velocidades, si dejo el volante suelto, el solito se gira un poco hacia la derecha y el coche logicamente tambien se va un poco a la derecha, eso tambien puede ser por las gomas??...., que el volante se gire solo?..., tambien tiene hecho el alineado de direccion y le sacaron que la rueda trasera derecha tiene mas caida que la izquierda, puede esto influir en lo del volante?

    Enga, un saludo!!...
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tu problema Alzofaifa puede estar en las gomas,intenta probar con otras ruedas.
  9. eugross1

    eugross1 En Practicas

    Registrado:
    28 May 2005
    Mensajes:
    253
    Me Gusta:
    0
    Ubicación:
    malaga
    Hace unos años tuve un problema parecido, cambie las gomas delanteras y a cierta velocidad me vibraba la direccion, yo no se cuantas veces lo lleve a equilibrar y todo para nada pues no conseguia que desapareciera la vibracion, solo aminoraba en alguna ocasion, el problema es que la goma venia deformada y eso no te lo soluciona la maquina, asi que una vez que las cambie se quito el problema. Un saludo
  10. Alzofaifa

    Alzofaifa Guest

    Fer316, con otras ruedas a que te refieres, otras gomas o la rueda entera?
    El caso es que con el tema de las caidas traseras, las gomas logicamente se me gastan mas por el borde de dentro, y ahora cuando han montado las gomas, han dejao esos bordes gastados pal lao de fuera, por lo que ahora ninguna goma esta montada en la misma rueda que estaba.
  11. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Vaya tela !

    Pues antes del cambio el coche temblaba un poco pero nada cómo ahora. He montado unas Yokohama A539 que fueron las que me recomendó el del taller. Es curioso pero la segunda vez que las metieron en la máquina salieron cómo si no las hubieran equilibrado la primera vez. No sé ésta tarde vuelvo a pasar haber que me dicen. Hay alguna manera de saber si es que las gomas no estan bien ?, El DOT indica que unas son de la semana 40 del 2003, muy antiguas no?
  12. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿ Te han puesto unas ruedas nuevas fabricadas en el 2003 ? Vaya telita..
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ahi tienes el problema,esas gomas estan deformadas por el desgaste que tienen y producen ese efecto.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No son muy viejas,solo tienen algo mas de año y medio.
  15. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Ayer volví a equilibrar ahora me falta poder probarlo bien en autopista. Ya os explicaré.
  16. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ..

    donde me indica la fecha de fabricacion de los neumaticos,hay bastantes numeros ,!!! debe poner alguna letra antes de la numeracion de la fecha.
    Yo tengo unas Michelin Pilot Primacy ,me podeis orientar pues he visto una posible fecha pero no se si es!!pone seguido 2303:-k
  17. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Peach en el lateral del neumático hay una leyenda dónde pone DOT (siempre y cuando el fabricante cumpla con ésta norma de EE.UU.) y cuatro cifras. Las dos primeras corresponden a la semana y las otras dos al año. Así sabrás cuando fueron fabricados.
  18. bmwmad

    bmwmad En Practicas

    Registrado:
    24 Feb 2005
    Mensajes:
    421
    Me Gusta:
    0
    Ubicación:
    Madrid
    si son antiguas por que ayer he puesto yo las mias y me las han puesto de la semana 15 del 05!!
  19. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    Gracias!! entonces es la numeracion que debe aparecer detras de la leyenda DOT?? oK!! Mañana miro haber que pone!!:roll:
  20. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0

    Te an recomendado unas yokohama, no te dejes recomendar mas basura los talleres se mueven por margenes comerciales el neumatico es el unico contacto con el suelo y esas ruedas SE VAN
  21. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Bueno,

    Tercer equilibrado y ahora va aún peor :( Pero ésta misma mañana lo he vuelto a llevar y les he dejado claro que SOLUCIONEN el problema y de momento me han comentado que me podrán un juego nuevo, será la solución ????:roll::roll:
  22. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ,

    joder espero que si ,yo pensaba alinear pero ya me da miedo!!!:roll:
  23. brasita

    brasita En Practicas

    Registrado:
    11 Ago 2004
    Mensajes:
    136
    Me Gusta:
    0
    Ubicación:
    Madrid
    Que te dé miedo que te dé.
    Mira mi caso, todo iba de miedo, hasta que se me ocurrió empezar a pijotear el coche.
    Cambio los neumáticos (le hacía falta), le hago alineación electrónica de ejes, equilibrado de neumáticos, cambio de discos y pastillas de freno, y es cuando empiezan mis penurias, vibraciones, retemblor en la frenada, se va a la derecha (tras el segundo alineado algo menos), etc,etc..........
    En otros post expongo mis "problemillas".

    Cuando una cosa va bien NO LO TOQUES.
    Si es absolutamente necesario, HAZLO y cruza los dedos (o llevaselo a Fer,que él si que sabe,jeje).

    Saludos.
  24. xomin

    xomin Forista Miembro del Club

    Registrado:
    31 Oct 2003
    Mensajes:
    939
    Me Gusta:
    11
    Ubicación:
    Barcelona
    Modelo:
    E91 / X5 4.8IS
    Pues me han cambiado las gomas por una Dunlop SP Sport 9000 y la verdad el tema ha mejorado bastante aunque sigue temblando algo a 150. Supongo que el tema estará ya en la dirección silentblocks o algo parecido pero cómo es mínimo de momento se queda así.
  25. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    463
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ,,

    lo que has dicho es un buen razonamiento,yo lo que le noto a veces es una ligera vibracion cuando va de 60 a 80km/h ,principalmente se nota en carreteras onduladillas por trafico pezado,y tambien noto mas en este tipo de carreteras cuando voy de 100 a 130km/h aprox. vibracion ligera cuando freno de menos a mas.:roll: por lo demas circulando a velocidad alta o en la mayoria de las situaciones no noto nada.
    Pero como es leve ,mejor lo que dices dejarlo y no tocar nada salvo que fuera a mas y se hiziera insoportable,ya que lo lleve al mecanico y me dijo que todo parecia normal,discos ,pastillas,silentblocs, brazos.. ,bueno y alineado parece estar ,pero me surjio la duda. :-k
    Pero claro cualquiera le mete mano que quizas se ponga peor!!:rolleyes:

Compartir esta página