Duda bomba de embrague M3 321cv

Tema en 'BMW Serie M (1979 - Presente)' iniciado por AlexV6, 2 Ene 2007.

  1. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Buenos días y feliz año ;)

    Desde que compré el coche tengo el problema de que el recorrido del embrague está muy abajo. Esto no sería tal problema si no fuera porque a veces, sobre todo en caliente, hasta empujando el pedal a tope, el coche no llega a desembragar del todo, dando unas rascadas bastante desagradables.

    Le cambié el embrague y la cosa mejoró, pero en el momento que el ferodo se ha gastado un poquito vuelve a no ir bien.

    Le he cambiado el líquido y ha mejorado pero muy muy poco.

    Así que el siguiente paso creo que sería la bomba de embrague.

    Mi duda es la siguiente... ¿Es la pieza 1 de este esquema?

    http://www.realoem.com/bmw/showparts.do?model=BG91&mospid=47433&btnr=21_0064&hg=21&fg=10

    Porque ya veis el precio que tiene, pero es que me han llamado de un desguace, que sí la tienen, y que vale 30 euros más iva :err:

    No sé si es que no es la pieza que busco, porque me ha dejado descolocado.

    Y que alguien (Feeerrrr :D ) me confirme que sí puede ser la bomba, que estoy harto de dar palos de ciego :embarrassed:

    Gracias!
  2. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Hola , aver si te puedo ayudar .
    El enlace que has puesto corresponde a un cambio SMG el toyo seria este
    [​IMG]
    enlace: http://www.realoem.com/bmw/showparts.do?model=BG91&mospid=47433&btnr=21_0059&hg=21&fg=10

    en este si que el nº1 seria la bomba de embrague.
    En cuanto a tu problema si no tienes ninguna fuga de liquido en principio el circuito incluida la bomba edstaria OK , ademas si hubiera fuga terminaria por coger aire el circuito y te quedarias sin embrague por completo.

    Dices que ya has cambiado embrague , supongo que has cambiado el kit completo , no solo el disco, el kit completo incluye disco maza y collarin
    [​IMG]

    los Nº 2,1 y 4 del dibujo.Conviene cambiar el kit completo.

    En tu caso y por los sintomas parece que aun con el embrague pisado a fondo el disco sigue rozando ligeramente o bien el cojinete de centrado del primario esta un poco mal y arrastra ligeramente el cambio.

    el cojinete de centrado es este el Nº2
    [​IMG]
    va alojado en el centro del cigueñal y su mision es centrar el primario del cambio, si esta jodidillo arrastra el primario aun con el embrague pisado y rascan las marchas.

    es importante que cuando te cambiaron el embrague hayan montado la caja de cambios perfectamente alineada con el motor , esdecir que a la hora de montar y el estriado del primario del cambio va entrado en el disco de embrague pero todavia no ha llegado al fondo no forzar ni dejar caer el peso del cambio que en ese momento solo esta apoyado en el disco de embrague ya que se doblara el centro del disco de embrague por lo que luego girara alabeado , rozando y no llegara a embragar del todo provocando que las marchas rasquen.

    Ya me contaras :wink:
  3. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Gracias Chus, te comento,

    Menos mal que esa no es la bomba de mi coche! me das una alegría :-D

    Cuando cambié el embrague efectivamente cambié el kit completo. Ahora que me acuerdo, no sé si tendrá que ver, cuando suelto el embrague en punto muerto el coche hace un ruido como de maracas, quitándose completamente cuando piso el pedal. No sé si estará relacionado, pero me dijeron que en estos coches era relativamente normal.

    El mecánico me ha dicho que la bomba no tiene pérdidas exteriores, pero que puede tener algún retén interior estropeado y no haga presión suficiente, aunque el líquido no se salga.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Casi seguro que la bomba de embrague no và bien.
  5. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Si lo dice tu mecanico y sobre todo Fer;-) , seguro que es la bomba , es mas en mi caso es lo primero que se cambio solo que ademas tenia lo que te comente de doblar el disco, :err:

    Por cierto que la bomba si no recuerdo mal no era muy cara asi que no creo que te merezca la pena ponerla de desguace:wink:
  6. gmj68

    gmj68 En Practicas

    Registrado:
    3 Mar 2003
    Mensajes:
    230
    Me Gusta:
    0
    Ubicación:
    Getxo - Vizcaya

    Buenas tardes, a mi un finde despues de darme una vuelta con el coche, tambien me quede sin recorrido del pedal del embrague, el embrague solo tenia un año, y me asuste, resulta que lo lleve al taller, y me dijeron que podria ser la bomba, pero antes de nada, me limpiaron el circuito hidraulico del embrague, y volvi a recuperar todo el recorrido del pedal, yo que tu primero probaria con eso, a ver que resultado te da.

    Un saludo
  7. jrgc

    jrgc Forista Senior

    Registrado:
    27 May 2002
    Mensajes:
    4.876
    Me Gusta:
    0
    Ubicación:
    Ex525tds,330ci,320td
    En el mio también tengo el pedal casi abajo del todo, pero no me rasca nada. :rolleyes:
  8. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Me paso lo mismo en Septiembre. Cambié bomba, embrague y la valvula de retardo del embrague y como nuevo :wink:
  9. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Qué es la válvula de retardo? (Juer que torpe he empezado el año :LOL:)
  10. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Si no me equivoco es la Nº 25 del primer dibujo que puse.

    Por certo ¿alguien sabe como actua esa valvula para producir ese retardo en el mecanismo de embrague?:-k

Compartir esta página