Duda climatizador E36

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Testarossa, 16 Oct 2005.

  1. Testarossa

    Testarossa Guest

    Pues tengo una duda... quisiera saber ni cuando arrancáis el coche el climatizador automático digital se enciende automáticamente siempre... a mi me ocurre eso.... y siempre nada más dar la puesta en marcha se enciende... lo apago... y al arrancar el coche vuelve a encenderse y yo vuelvo a apagarlo.... aich... es una pijada pero me pone enfermo.
    Como dato decír q antes de apagar el coche el clima lo apago primero si es q está encendido... pq a penas lo uso.

    Quisiera saber si pasa en todos o si hay algún modo mediante alguna opción del OBC de hacer q esto no ocurra.

    Gracias.
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    en los e-46 esa opcion se cambia configurando la llave, por ejemplo, de mis dos llaves con una me arranca el coche con el clima encendido y con la otra no..........
  3. Testarossa

    Testarossa Guest

    Pues mañana me llevo la otra llave a ver...
  4. Testarossa

    Testarossa Guest

    Pues ya he probado y con las 2 llaves pasa lo mismo... el clima sigue encendiéndose al arrancar el coche.
  5. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Me pasa lo mismo. Lo mejor es dejarlo al minimo y olvidarse de el :D
  6. JMLOMU

    JMLOMU Guest

    Es NORMAL, y no creo que en el E36 se puede programar para que NO lo haga.
    Un saludo
  7. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Pues en el mio si lo he dejado apagado no se pone en marcha, vamos que no se enciende solo al arrancar el coche, pero si, si me lo dejado encendido cuando pare por ultima vez.
  8. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    mi e36 tambien se encendia de toas toas
  9. Anfesan

    Anfesan Forista

    Registrado:
    16 Jul 2003
    Mensajes:
    1.390
    Me Gusta:
    0
    Ubicación:
    Valladolid
    En el mío también. Es un poco coñazo pero ya me he acostumbrado a apagarlo en cuanto arranco si no lo necesito
  10. primobolan

    primobolan En Practicas

    Registrado:
    13 Sep 2004
    Mensajes:
    289
    Me Gusta:
    4
    Ubicación:
    santander
    hola! el mio depende de como o deje al parar el coche........si lo dejo encendido se enciende y si lo dejo apagado no se enciende......saludos
  11. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Como es posible que a algunos se nos encienda siempre y a otros no?, fer sabes algo? 8-[

Compartir esta página