Duda climatizador

Tema en 'Foro General BMW' iniciado por morfeo29, 18 Sep 2006.

  1. morfeo29

    morfeo29 Guest

    Hola a todos,tengo una consulta que haceros sobre un 320d de 136cv.El coche es de un colega que no tiene internet y se lo posteo yo.Resulta que el problema que tiene es que cuando va de viaje con su coche con el climatizador puesto,a la media hora de salir (mas ó menos) el climatizador deja de funcionar,dice que se para el ventilador,luego cuando se para le da manualmente al ventilador y lo pone atope y dice que lo escucha funcionar pero que no sale aire por ninguna parte.Luego nada mas que se mete en ciudad todo funciona Ok,el problema solo es en carretera¿teneis idea de que puede ser?Un saludo
  2. morfeo29

    morfeo29 Guest

    ¿nadie sabe nada de este tema?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta sobre ese e46,si hubieras buscado en el foro correspondiente habrias visto o leido infinidad de casos como el de tu amigo,el fallo es de la resistencia de ese ventilador.
  4. morfeo29

    morfeo29 Guest

    Hola,¿que es eso de la resistencia del ventilador?el ventilador funciona,lo que pasa que no sale aire por los aireadores.¿Como se busca un tema en este foro?Lo siento,soy nuevo y no se como va esto.Saludos
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Arriba tienes la casilla de "Buscar" pon "erizo" y lèe,;-)
  6. morfeo29

    morfeo29 Guest

    Ok,muchas gracias

Compartir esta página