Duda compresor del clima

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 25 Abr 2006.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    Despues de poner este nuevo modulo tengo una duda.

    Con el contacto dado le doy a la tecla del compresor del clima entonces se pone en marcha el electroventilador delantero pero si al poco le doy y la desconecto este diminuye de velocidad pero no llega a pararse se queda como a una velocidad inferior, ¿es normal? o le pasa algo.
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Puede pasar que no valga, ya te dijo Fer que solo admiten una codificación, de todas formas comprueba todas las funciones.

    saludos.
  3. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Las funciones van todas bien.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es normal,esos ventialdores electricos tienen vida propia y un funcionamiento bastante curioso.
  5. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Pues entonces es que es normal. A ver si lo certifica alguien mas probandolo.

Compartir esta página