Duda con Harman Kardon

Tema en 'Audio BMW' iniciado por AFG19, 25 Mar 2007.

  1. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Buenas

    A ver tengo una duda un tanto extraña que plantearos.. Me he dado cuenta que en el coche, simplemente al poner la llave en posición II, sin haber arrancado el coche ni nada, se escucha un ligero "sonido" por todos los altavoces del coche. He probado a apagar todo, la radio, el sub, el navegador, pero ese sonido sigue ahi..

    No se si será normal o no, igual le pasa a todos pero la verdad es que mosquea un poco...

    Un saludo
  2. luis d

    luis d

    Registrado:
    8 Sep 2006
    Mensajes:
    700
    Me Gusta:
    0
    Ubicación:
    de tu lado
    as montado aplficadores??
  3. Gil 320d

    Gil 320d En Practicas

    Registrado:
    24 Feb 2007
    Mensajes:
    152
    Me Gusta:
    0
    Ubicación:
    Zaragoza
    Yo tengo el Harman de serie con radio CD Business y teléfono Bluetooth y no me hace ningún ruido.
  4. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    No hay montado nada, el coche viene con el equipo de serie, asi que entiendo que lo único que lleva es el propio amplificador del Harman...
  5. Sergy330

    Sergy330 Guest

    yo tb llevo H&K y no me hace ningun ruido extraño...
  6. luis d

    luis d

    Registrado:
    8 Sep 2006
    Mensajes:
    700
    Me Gusta:
    0
    Ubicación:
    de tu lado
    mirate la instalacion del harman o algun cable entallado
  7. iRten

    iRten Forista Miembro del Club

    Registrado:
    8 Mar 2007
    Mensajes:
    1.058
    Me Gusta:
    5
    Ubicación:
    Gipuzkoa
    Yo tambien llevo H/K y no hace ese ruido. Has notado alguna diferencia pulsando o quitando el botón de "surround" de delante de la palanca?
  8. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    Yo tambien lo llevo y no pasa nada! A veces cuando los bajos son muy fuertes me vibra un poco la bandeja y castañetea la rejilla de salida de aire del habitaculo.
  9. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Pues si es el tipico "ruido" de altavoces con corriente pero que no emiten sonido, a mi me pasa y creo que es normal.

Compartir esta página