duda con la alarma, creo

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por capitan, 4 Feb 2007.

  1. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
    a la derecha de la palanca de cambios, debajo del elevalunas hay un piloto rojo. sabeis para que sirve? es q cuando me dieron el coche lucia, y ahora no. ademas el otro dia revisando el motor me he encontrao un "algo" que me parece que es una alarma
  2. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.238
    Me Gusta:
    4
    Ubicación:
    Pais Vasco
    Podria ser un alarma...

    Pon una foto para asesorarte, me inclino porque igual se ha fundido el fusible o se ha soltado algun cable de alimentacion de la misma y por eso ahora no te luce el Led.

    Revisalo todo y si no puedes, llevalo a un taller.

    un saludo
  3. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    si es la alarma es una hubicación un poco rara, por que los led de la alarma de serie suelen estar situados en paralelo al cenicero, donde los botones de los asientos calefactables
  4. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
    no no, la alarma no puede ser de serie. la bombilla roja esta en el hueco dnd irian los asientos calefactables, pero el mio no los lleva y tiene eso. en el lado derecho.
    la otra cosa q os comento que creo que tiene que ver es una caja cubica, negra, dentro del capo, a la derecha del radiador, atornillado a la chapa donde el amortiguador. es raro porque tiene una manojo de cables por arriba, y por abajo tiene forma conica. ademas tiene una cerradura para una llave circular
  5. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    en la parte posterior?
  6. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.357
    Me Gusta:
    2.617
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO

    Eso sin duda es una alarma y el led rojo que comentas, es el testigo de la misma.
  8. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    ahí ya si que me he perdido, lo siento pero no te puedo ayudar mas. Seguramente sea una alarma montada no de serie por su anterior dueño
  9. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
    ok, era solo pa q me sacarais de dudas. lo tenia casi seguro. la pena es q como no es de serie no tengo ni idea de donde buscar como funciona la jodia. por desgracia al dueño ya no le puedo preguntar.
  10. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    y no te dió un mando aparte para esa alarma?

    por cierto veo que eres de madrid, apuntaté a la kdd y nos conocemos

    http://www.bmwfaq.com/showthread.php?t=191959
  11. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.357
    Me Gusta:
    2.617
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si antes te encendía el led rojo al cerrar con el mando, quiere decir que actuaba la alarma, si ahora no lo hace, revisa que no tengas ningún fusible fundido, quizás al montar esa alarma, le han puesto un fusible aparte, revisa la instalación de la alarma, siguiendo el mazo de cables que lleve, quizás lleva algún portafusibles independiente.
  12. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
    ok gracias. lo mirare. creo q si me dio un mando pero me comento q no funcionaba o algo asi
  13. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    99
    Ubicación:
    Badajoz
    La mia es como tu comentas y es de serie, de que año es tu coche?
  14. capitan

    capitan Forista

    Registrado:
    28 Ene 2007
    Mensajes:
    925
    Me Gusta:
    1
    Ubicación:
    Madrid
    julio del 96. ya he probado los 2 mandos a distancia que me dio, pero ninguno parece hacer nada. (ambos funcionan seguro). el led sige sin encenderse ni nada, y por la chapuza que hay con el cableado no creo que sea de serie. pero la alarma en el habitaculo del motor cada vez me moskea mas, porque los cables estan encintados como los del resto del coche.

    PD: como te funciona a ti capitan jaq?

Compartir esta página