Duda Navegador

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por AGUSTIN83, 2 Sep 2007.

  1. AGUSTIN83

    AGUSTIN83 Guest

    Me Gustaria Ponerle Navegador Pero Por Lo Q Veo En El Foro Re.equiparlo Sale Por Unos 3000...y Me Parece Una Barvaridad.
    Estaba Pensando En Ponerle Radio Con Navegador Y Dvd, De Esas Q Sale La Pantalla.q Os Parece?alguien Lo Ha Puesto?alguna Fotillo..please
  2. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    es caro reequiparlo...pero es que tb es caro pedirlo de fabrica....yo es un extra q volveria a poner a mi prox bmw
  3. Korner104

    Korner104 Guest

    Yo tengo una pregunta sobre el navegador de fábrica del Serie 1.

    Cuando lleva un buen rato (entorno a 1 hora) funcionando y guiándome, bastante bien, por cierto, empieza un ruido en lo que parece ser el ventilador que lleva dentro del salpicadero el propio DVD. Es un ruido fuerte y lo mas asombroso es que aún parando el coche y sacando la llave, y cerrándolo incluso, ¡¡¡ SIGUE SONANDO!!!.

    Os pasa a alguno de vosotros? A los 5 minutos cesa y ya no vuelve a sonar. Pero es un incordio. Pienso que puede ser problema de algún cable suelto que roza dentro, pero no se que hacer.

    Si teneis alguno este mismo problema os agradeceria que me dierais soluciones.

    Gracias.
  4. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    a mi tb me pasa...yo creo q es algo normal...
  5. ferktm

    ferktm En Practicas

    Registrado:
    14 Jul 2007
    Mensajes:
    510
    Me Gusta:
    32
    Ubicación:
    Madrid
    A mi también. Y en el GTI DSG que tenía antes pasaba exactamente lo mismo.

    Un saludo!
  6. Korner104

    Korner104 Guest

    Me sorprende que seamos capaces de aguantar con ese insoportable ruido.

    Yo llamé ayer al concesionario y hoy me he pasado a que me oyeran dicho ruido. No se si me habrán dado larga o no, el caso es que dicen que creen haberlo solucionado.

    Al parecer, cables interiores que rozaban. No se si habrá solucionado porque necesitaria conducir sobre un par de horas para que supuestamente volviera a aparerecer.

    Ya os contare.
  7. Juan_1964

    Juan_1964 Guest

  8. AGUSTIN83

    AGUSTIN83 Guest

    Gracias Juan.tiene Muy Buena Pinta
  9. dagure

    dagure Guest

    No está nada mal lo único el precio... son casi 800€ se dispara un poco he buscado por ebay pero no encontrado nada de ese modelo. La instalación quedaría practicamente como la de la casa, esteticamente yo creo que queda muy bien.

Compartir esta página