duda... posible problema servo-freno

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por XMUSACH, 21 Oct 2005.

  1. XMUSACH

    XMUSACH Guest

    El otro dia me di cuenta , no se si antes pasaba. el pedal del freno cuando lleva unas dos horas parado ,se endurece mucho , se queda sin el vacio del servo-freno. Cuando arranco vuelve a la normalidad. ¿Es normal?. ¿tengo que pensar en una proxima averia del servo? .
    gràcias.
    e-39 - 525 tds -año 97 con abs-asc.
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Es asi, el vacio lo creas con el motor arrancado, y con el parado lo que queda es una reserva. cuando acabas la reserva el pedal se pòne como una piedra. parece que no frena, pero si pisas cmo una bestia el pedal, frenará, eso o partes el pedal.
  3. XMUSACH

    XMUSACH Guest

    es correcto el que comentas , pero yo dejo el coche parado , con el vacio del servo al màximo.al cabo de dos horas aprox. no le queda reserva de vacio.

    y no se se si normal, en marxa no hay ningún problema
  4. genius

    genius En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    madrid
    no tienes ningun problema la depresión del coche se utiliza para muchos mas componentes y descarga logicamente cuando paras
  5. XMUSACH

    XMUSACH Guest

    gracias , me tranquilizas.
    ¿para que otros componentes se utiliza?
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Nada más detener el motor si pisas un par de veces todavía le queda presión, si pasa tiempo despues de detener el motor aun así debería de tener esa presión. Revisa el tubo que va de la bomba de vacio hacia el servo.
    El coche emplea también esa presión para los soportes de motor (los endurece con la velocidad), para las persianas del radiador ycreo que para algo más, ahora mismo no recuerdo.
  7. XMUSACH

    XMUSACH Guest

    en la entrada del servo ,¿ no lleva una valvula antiretorno ?.
  8. XMUSACH

    XMUSACH Guest

    he repasado la tuberia de entrada al servo y esta todo correcto.
    ¿ puede ser normal que pierda el vacio y que en algunos coches tarde mas o menos, o siempre lo tendria que mantener.?
    gracias.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Totalmente normal,;-).

Compartir esta página