duda sistema lavafaros...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Kalimero80, 24 Ago 2007.

  1. Kalimero80

    Kalimero80 Guest

    Es una duda tecnica mas que nada... he puesto lavafaros con su propia bomba de agua etc etc (la de xenon).. pero el tema es que cuando dejo de dar al lavafaros.. no deja de salir agua..... por el tema de presion.. (basos comunicantes?) quisiera saber si existe alguna eletrovalvula que cierre el paso del agua en el caso de los xenon... o que sistema utilizan para que deje de salir agua???

    un saludo. gracias :)
  2. Kalimero80

    Kalimero80 Guest

    muchas visitas y pocas respuestas.... :p
  3. Kalimero80

    Kalimero80 Guest

    amosss 38 visitas.... :p alguien tiene q tener alguna idea.... aunque sea rumor... :p
  4. Alberto Romero Charles

    Alberto Romero Charles Forista

    Registrado:
    3 Nov 2005
    Mensajes:
    755
    Me Gusta:
    0
    Ubicación:
    Granada
    yo he tenido problemas con mi bomba, ta rota, pero me extraña qeu como dices tu vasos comunicantes salga agua por laos lavafaros, lo poco que he podido ver del tema es que cuando metes presion en el circuito con la bomba , echa hacia fuera los pitorros por presion y sale el agua, si no hay presion , no salen , con lo cual, lo tuyo mas que electrovalvula como tu dices es la bomba que se te queda encendida, creo yo, la verdad es una idea nada mas
  5. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Toy de acuerdo con Alberto.
  6. Isilver

    Isilver En Practicas

    Registrado:
    4 Jun 2005
    Mensajes:
    306
    Me Gusta:
    3
    Ubicación:
    Madrid
    Los lavafaros no llevan ninguna electrovalvula, Si te sigue saliendo agua después de dejar de pulsar es porque la bomba sigue mandando presión. Lo que no se es si es normal que salga un poco de agua después de accionar la palanca o si a ti en concreto te tarda demasiado en parar.
  7. Kalimero80

    Kalimero80 Guest

    exactamente para de salir cuando el nivel del agua ya es inferior a la salida de la bomba (logico...)

    hayq decir q de la bomba SIEMPRE me sale agua... es decir... coloco la bomba... y siempre sale agua... me imagino q sera normal... no? o la bomba tiene algun "conducto" q se cierra al estar sin corriente? mañana mirare si los limpias normales... (a su motor) le pasa lo mismo..

    un saludo. y Muchas Gracias :)
  8. Kalimero80

    Kalimero80 Guest

    efectivamente.. he probado y en la bomba del limpia normal (el de la luna delantera) ocurre lo mismo.... me he fijado que en los surtidores que tiene el coche en el capo delantero... al lado tienen "algo".. electrico.. (van cables).. me imagino... q podria ser algun regulador... o alguna electrovalvula.... puede ser? quizas en el xenon tenga q poner algo parecido.. alguien sabe algo?

    salu2
  9. Isilver

    Isilver En Practicas

    Registrado:
    4 Jun 2005
    Mensajes:
    306
    Me Gusta:
    3
    Ubicación:
    Madrid
    Los surtidores van calefactados, por eso ves esos cables.
    ¿Pero lo que quieres decir es que cuando le das al lavaparabrisas no te deja de salir agua hasta que se vacía el deposito?
  10. Kalimero80

    Kalimero80 Guest

    pongo el caso....

    1)Pongo contacto, doy al limpia...

    2) sale agua por los surtidores de la luna delantera.... y por los lavafaros (esta a presion.... (tiene bomba propia)

    3) dejo de dar al limpia... se para el agua de los surtidores de la luna delantera, PERO!! los de los lavafaros... dejan de echar agua a presion.. y comienza a salir agua.. (no llega a chorro.. simplemente..va saliendo agua...) y esto no se para.. hasta que el deposito del agua.. se vacie por debajo de la altura de los lavafaros...

    por eso digo... tendra alguna electrovalvula los surtidores de la luna delantera? o en el tema de los lavafaros... tendran alguna electrovalvula? que haga parar la salida de agua?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en los lavafaros,no tienen la valvula de retencion como los originales de e46,èstos al estar en reposo cierran el paso de agua hacia las salidas de la misma.
  12. Kalimero80

    Kalimero80 Guest

    agggggggggggggggggggg sabia q faltaba algo.. kawen la lexe.. va a ser la historia de nunca acabar..... :(
  13. inaxio

    inaxio En Practicas

    Registrado:
    10 Sep 2003
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Algun brico por ahi?
    Alguna serie de fotos de como se sueltan los enganches de debajo del faro estaria bien.
    saludos
  14. Kalimero80

    Kalimero80 Guest


    yo no se si lo suelto bien... el tema es que en la parte interior... hay una pestaña... yo saco la pieza esa... presionandolo... tu levanta el capo delantero.. y fijate bien.. el sistema "parece" sencillo de entender...


    cuando termine de instalar los lavafaros y funcionen bien... os pondre un mini brico...

    el tema de la valvula que necesito... estoy ideando un sistema para evitar la compa de dicha valvula y conseguir.. mediante leyes fisicas ( :biglaugh: ) que no siga saliendo agua.

    salu2
  15. Kalimero80

    Kalimero80 Guest

    fer.. toy viendo en el oem de bmw... y no veo la pieza esa q me comentas.. la valvula...

    [​IMG]

    http://bmwfans.info/original/E83/SAV/X3%202.0d-M47N2/ECE/L/N/2005/01/mg-61/ill-61_1739/

    el tema es que yo tengo los lavafaros del X3.. en mi 320d... mi unica duda.... es que.. la pieza nº 4.. haga de "valvula de retencion" junto a pieza de distribucion... sq segun el esquema del OEM.. no queda otra.. :S

Compartir esta página