Duda sobre el ralentí

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Trujax, 10 Abr 2007.

  1. Trujax

    Trujax En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    264
    Me Gusta:
    0
    Ubicación:
    Asturias
    Hola, estoy empezando a disfrutar de mi nuevo 320D steptronic, y empezando a acostumbrarme a el ¡como pesa el condenao!, cuando toque cambio de discos habrá que plantearse los frenos del 330 :wink:.

    Bueno, a lo que voy, me he dado cuenta que el ralentí a lo mejor está un poco bajo (o no, maldita inexperiencia diesel). El caso es que el coche al ralentí vibra, pero tampoco mucho. Pero me he dado cuenta que la escobilla derecha del limpiaparabrisas hay veces que la veo vibrar demasiado, por lo que pienso que no debe de ser muy normal. He indagado un poco, y alguien decía por ahí que el rango ideal para un automático son las 850-900rpms. He usado el test del cuadro y me da alrededor de 730rpms en cualquier posición del cambio, no fluctúa casi nada. Pero acelerándolo hasta las 850rpms no me acaba de gustar como suena, como si no fuera redondo del todo, y las 900rpms me parecen demasiado, no se. Eso sí, a partir de las 850 la escobilla deja de vibrar :rofl:.

    Pues mi dilema es el siguiente, le meto un limpia-inyectores por si acaso, o le subo el ralentí directamente, opción que no me acaba de gustar, meterle mano tan pronto al coche, además tengo miedo de que no me suene redondo, como cuando lo dejo acelerado a mano (bueno a pie, jeje).

    Bueno, un saludo y perdón por el tocho-ladrillo, pero creo que es la única pega que se le puede achacar al coche (bueno y un ñeeck pequeñito al rozar el volante con el salpicadero, pero creo que es falta de costumbre al haberlo cambiado de posición).

    ¡Ah, es el de 150cv!
  2. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    El mío es el 136cv y tb vibra.
    Al parecer el cambio steptronic en los motores diesel de 4 cilindros vibran más a ralentí. La solución es subir el ralentí.
    Yo lo tengo como tú y no lo toco.

    sds
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El regimen de ralentì lo tienes bien,de todas maneras comprueba los soportes del motor.
  4. Trujax

    Trujax En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    264
    Me Gusta:
    0
    Ubicación:
    Asturias
    Me he dado cuenta que no vibra siempre, por ejemplo en frio de un día para otro no lo hace, pero al arrancar el coche medio caliente si, por lo que pienso que no pueden ser los soportes del motor, porque si no lo haría siempre, ¿no?. De todas formas voy a probar con un limpia inyectores, que de mano es lo más barato :rofl:.
  5. YKpower

    YKpower Baneado Baneado

    Registrado:
    22 Mar 2006
    Mensajes:
    18.653
    Me Gusta:
    25
    Ubicación:
    Murcia
    Que raro, en el mio probe poner un vaso de agua sobre el salpicadero y estaba quieta.

    Saludos
  6. Trujax

    Trujax En Practicas

    Registrado:
    17 Ene 2006
    Mensajes:
    264
    Me Gusta:
    0
    Ubicación:
    Asturias
    Buena prueba, si señor, casi como la moneda en el Rolls-Royce :wink:

Compartir esta página