Duda sobre la batería. Me ha dejado tirado...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por MUVILEM, 12 Sep 2005.

  1. MUVILEM

    MUVILEM Guest

    El caso es que hoy, despues de sacar el coche del garaje, paré en un comercio para hacer unas gestiones, y cuando volví el coche no me arrancaba, pero todos los demás elementos electricos funcionaban sin problemas (cierre centralizado, elevalunas, luces, etc...). Conectamos a la batería un arrancador portatil de un amigo, y arrancó a la primera. Luego lo llevé al taller de un amigo que tiene un cargador de baterías, y mi sorpresa es que cuando sacamos la batería para ponerla en carga lenta, vimos que el piloto que tiene la propia batería indicando su estado, estaba en verde.
    Para quien no lo sepa, las baterías originales que lleva BMW, tienen una ventanita redonda que segun esté verde, amarilla o negra, indica su estado optimo, a medias o bajo en función de estos tres colores.
    ¿Que opinais, es esto normal?, ¿que la batería no tenga fuerza para arrancar el coche pero que sin embargo ese piloto esté en verde indicando que su estado es optimo?
    ¿Puede ser un problema del motor de arranque del coche?
    Saludos
  2. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    quiza, en esas gestiones te dejaste las llaves puesta y giradas gastanto bateria?
  3. gylgammesh

    gylgammesh Guest

    :fliping: me acabo de enterar ahora....!! Alguien tiene una foto de eso por curiosidad??
    Lo siento pero no te puedo ayudar con tu problema.

    SDS y suerte!! que no sea nada grave.
  4. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.774
    Me Gusta:
    185
    Ubicación:
    Zamora
    Cómprate un coche de verdad. :flip:

    Salu2
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Baja al coche a verlon WEBOM :descojon: :descojon: :flip:
  6. gylgammesh

    gylgammesh Guest

    Juas :descojon: es que va en el maletero tapada con una pieza de plastico y no se ni como se quita!!!![-X

    SDS!!!!!
  7. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Mide la tensión en bornes de la batería. Es fácil que se haya perforado un vaso de modo que la tensión que te ofrecerá será de unos 10 voltios. Por eso te funciona la electrónica pero no arranca. Y la densidad del electrolito será la correcta, por eso el indicador está en verde.

    salu2
  8. MUVILEM

    MUVILEM Guest

    Gracias katastra, comprobaré lo que me dices, y ya veremos en que queda esto.
    Saludos
  9. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Cuando la batería se queda sin carga se nota pero a la legua.

    Le das al motor de arranque y gira mas despacio que pa qué, hasta que casi ni puede y ya sólo hace el ruido del bendix (el empujador que lleva, depende el tipo de motor de arranque) que hace un CLACK CLACK CLACK...

    = el problema está en otro lado. Lo raro es que luego al poner el arrancador ese, arrancara sin problemas.

    Para medir la carga de una batería no vale con medir la tensión con un tester (eso solo si se ha perforado un vaso puede servir), ya que te medirá la tensión en vació. Normalmente se pueden hacer dos cosas para medirla bien.

    1. Medir la tensión mientras pones muchos consumos eléctricos o le das al motor de arranque (que es lo que chupa de cojones) a ver cuanto baja el voltaje.

    2. Medir la tensión con la batería desconectada con una pinza amperimétrica especial, que tiene una resistencia y al darle hace como una especie de corto por una resistencia que hace chupar un huevo de amperios y se mide si cae mucho el voltaje.

    Cuando está gastada, cuando midas dándole al motor de arranque, fijo que te cae la tensión casi a 3V o menos. Depende, esto no te lo sabría decir con certeza.

    También puede que tengas algún corto por ahí en el motor de arranque o algo. Ojito...
  10. BRUBEIKER

    BRUBEIKER Guest

    Si se perfora o comunica algún vaso de una batería la tensión será directamente 0V. ya que están cortocircuitados internamente el + con el -

    Salu2
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No sabemos si despues de la carga el coche o la bateria van bien,de todas maneras la vida media de una bateria es de 3 años,a aprtir de ese tiempo puede fallar en cualquier momento o durar otros 3 años.

    De todas maneras el piloto en verde te indica que tiene carga,pero puede no ser suficiente para mover el motor de arranque.
  12. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Siento no estar de acuerdo con lo que dices: una batería de coche se compone de 6 elementos de 2 voltios en serie, de modo que si se cortocircuita una de ellas, el resultado es de 10 voltios.

    salu2
  13. MUVILEM

    MUVILEM Guest

    Gracias a todos. Iré comprobando cosas y ya os contaré.
  14. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Dinos cuantos años llevas con esa bateria, con mas de cuatro estas andando de regalo.

Compartir esta página