Duda Sobre Revision

Tema en 'BMW Serie M (1979 - Presente)' iniciado por jose m3, 19 Ene 2006.

  1. jose m3

    jose m3 Guest

    Hola , El Otro Dia Se Me Encendio El Chivato De Las Pastillas De Freno Despues De Haberle Dado Caña Y Haber Hecho Unas Cuantas Frenadas, Pero Lo Bueno Es Que A Los Dos Dias Fui A Coger El Coche Al Garaje Y El Piloto Ya No Estaba Encendido, Mi Pregunta Es: ¿es Normal Que Se Haya Apagado?
    Lo Logico No Seria Que Se Apagara Cuando Me Cambiaran Las Pastillas Y Los Sensores.

    Espero Vuestras Respuestas:)
  2. jose m3

    jose m3 Guest

    Va Decirme Algo!!!!!
  3. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Dentro de poco pasará por aqui Fer316 y te lo dirá seguro....

    Lo que está claro es que si ahora el chivato no está encendido es porque no dá la señal y eso es porque algo han hecho no ??? Aunque creo que se puede resetear el tema de las luces del cuadro, Fer te lo dirá...

    Salu2
  4. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Jordi, quién ha hecho algo?? :):) yo entiendo que fue a su garaje a por el coche y que ya no estaba encendido el chivato!!! 8-[ Pero no fue a ningún taller!!;-)

    la verdad es que ni idea pq tengo entendido que cuando salta el chivato ya no se vuelve a apagar!!
  5. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    Se supone que el chivato una vez que se enciende hasta cambiar las pastillas y resetearlo no se apaga.
  6. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Glups entendí que habia ido al Taller.... :fs: :fs: :fs: :fs:

    FERRRRRR !!!!! [:>pray [:>pray :xray: ;-)

    Salu2
  7. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Juuasss, esta es buena!!! :descojon::descojon::descojon::descojon: ;-)
  8. mandible

    mandible Guest

    Pues si que es raro :-s Seguro que era el de las pastillas y no el del líquido, no? (por preguntar) ;-)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Llevalo a revisar esos frenos o el indicador de desgaste,es posible que tengas las pastillas en las ultimas y en algun momento ha llegado a rozar el chivato por efecto del calor y encenderse el aviso,pero como despues ya no rozaba el aviso se apaga.
  10. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    oño, pues yo pensaba que una vez hecho el contacto ya no se apaga!! 8-[
  11. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    Tiene sentido, pozi :xray:
  12. jose m3

    jose m3 Guest

    Correcto, Hos Lo Agradezco Mucho.
    Gracias A Todos;-)

Compartir esta página