Duda sobre ruedas de los Fórmula 1

Tema en 'Foro General BMW' iniciado por David-AC, 11 May 2005.

  1. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Llevan plomos para el equilibrado? :)
  2. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.657
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Pues los F1 no se, pero el M6 que habia en Montmeló en el stand de Williams BMW, como curiosidad, llevaba 7 plomos por rueda :???:
  3. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    coño nunca se me habia ocurrido pensarlo:-k:-k:-k:-k:-k:-k
  4. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    ¿estás seguro de que eran plomos?

    Ni geométricamente, ni físicamente, ni nadamente, se me ocurre porque iba a llevar 7
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Oño, si la máquina de equilibrado los pide porqué no los va a llevar. A lo mejor era 7 plomos de 5g nada más...
  6. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.944
    Me Gusta:
    8.814
    las cubiertas de F1 tambien se equilibran, igual que otra cubierta convencional


    saludls
  7. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Y si llevaba 7 plomos, o muy mal etaba la llanta o el que la equilibró poca idea tenía......
  8. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    esque no le quedaban de 5g y ponía 3+2:mus-

Compartir esta página