Duda técnica: refrigerante

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por El Nene, 4 May 2005.

  1. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Disculpareis el libro que os meto, pero quiero dejar las cosas medianamente explicadas: Desde hace unos meses, observo que mi circuito de refrigeración no tiene esa comprensión que se nota cuando abres el tapón del radiador. De hecho, cada mes y medio o dos meses -seguro que ahora con el calor será cada mes-, debo echarle un poco de refrigerante ya que, digamos, se evapora. Cuando digo un poco, me refiero a algo más de una taza pequeña de café: alrededor de 75 mm. El tapón está bien cerrado.
    Como os imaginareis, me mosquea el asunto. Busco y remiro para ver si pierde y nada de nada. Miro la varilla y está limpia -el aceite también-. Miro el tapón de la tapa y limpio. He descartado la junta de la culata por aquello que después de más de 6 meses con el coche andando bien (Ya me entendeis), la avería debería haber salido en caso de existir. Ahora me centro más en el radiador y ciertamente, no veo nada tampoco. La aguja de la temperatura está siempre en su sitio y no hay sensación de anormalidad. Respecto a la presión de los manguitos os dire que en frio, blandos y en caliente -aguja del reloj en medio-, medio duritos. Yo, que no tengo una fuerza especial en las manos, los estrujo bien aunque están caliente de narices. ¿que opinais al respecto? Puede ser que vea fantasmas, pero es que prefiero no arriesgarme ahora que viene el calor a Madrid.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba la bomba de agua,es posible que te pierda algo y no lo veas,;-).
  3. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Sólo por apuntar algo... a veces la valvula del tapón se estropea y no mantiene la presión.
  4. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Como dice fer316, la bomba, o algun manguito un poco flojo o con un poro muy pequeño, que sólo pierde cuando hay presión en el circuito y enseguida se evapora, de forma que no ves nada.

    Para estas cosas yo siempre hago lo mismo, presurizo el circuito con aire comprimido en frio, entonces te lo puedes mirar todo tranquilamente hasta ver por donde se escapa. Nunca me ha fallado.
  5. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Antes de nada, gracias por vuestro consejo.

    Coco, ¿Te refieres a meterle aire directamente sobre la boca del depósito de agua del radiador para que "empuje" el refrigerante? Si así, este fin de semana revisaré, por orden de menos trabajo, la presión del tapón poniéndole otro que me presten, la introducción de aire y, por ultimo, la revisión de la bomba del agua. Lo dicho, agradecido.
  6. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Si, una cosa así. Puedes usar el tapón de purgado, bueno, no se si tu coche será como el mio. Lo digo porque para meterlo por la boca del depósito tendrás que hacerte un adaptador, un tapón viejo agujereado y un rácor.
  7. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Bien, como apuntas, lo haré por el racor inferior del depósito.

Compartir esta página