duda testigo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jomayos, 26 May 2007.

  1. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Hola, he comprado hace poco un 316i e46, y cuando lo arranco, a los segundos se enciende el testigo amarillo de la aceitera, y esta unos segundos y luego se apaga, ¿es normal que haga eso, o me esta diciendo algo? :mad:,.
    Saludos y gracias.
  2. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    te esta diciendo que el nivel de aceite esta en el minimo, deberias comprobarlo y rellenarlo
  3. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    pero no es posible, tiene 6000km el aceite, y el nivel esta bien, lo unico que no se reseteo y cuando arrancas dice que te has pasado del oil servi, pone
    (-14000km)
  4. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    primero resetea eso anda, y luego comprueba manualmente (la varilla esa tan chula) si de verdad tienes aceite
  5. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Eso hare, la verdad esque le tengo de hace una semana, y solo le he provado durante el fin de semana pasado, ahora esta en el taller dandole un repaso de pintura, cuando salga lo reseteare,................pero, ¿que le pasa a la barilla?, es como la de mi 5.
  6. tipo2000

    tipo2000 En Practicas

    Registrado:
    8 Dic 2005
    Mensajes:
    636
    Me Gusta:
    0
    Lo del oil service no tiene nada que ver, de todas formas se puede resetear con los mandos del cuadro. ( http://personales.ya.com/katraska/reset_sia.htm ). Quiza tengas avería en el sensor del nivel de aceite del carter o en su conexión, por el foro hay bastantes posts sobre el tema.Saludos!!
  7. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Por lo que he leido, va a ser el sensor.
    Muchas gracias
  8. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    joer has quitado la firma ?

    que pasada jeje

Compartir esta página