dudas sobre el cauda :S

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jordi_320i, 14 Feb 2006.

  1. jordi_320i

    jordi_320i Guest

    wenasssss a todos!!! os cuento mi problema:Tngo un 320 i E36 y, cuando le viene en gana, no me arranca. Esto lo soluciono toqueteando un poco los manguitos que van a una pieza ovalada situada justo delante del volante, en el capó. Ma pregunte qe es eso? pq no tng ni idea..por lo que dicen en otros posts que e estado leiendo...los sintomas se parecen a algunos de los que explican , solo que el mio anda como siempre :S. A ver si me puedes explicar que es esa piececta, porque me trae loco.
    La pieza, como ya te dije esta en el capó, justo delante del volante, en el lado contrario de donde llevaria la bateria puesto que el mio la lleva atras.
    Por cierto, se trara de un BMW 320i del año 91 cn unos 200.000 kms
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    pues te agradeceriamos que concretaras mas pq solo con "pieza ovalada delante del volante" aunque seguro que alguien que conozca mas a fondo ese motor..

    Y si pudieras ponernos una foto mas mejor aun.

    Quiza te este flojeando la bomba de la gasolina y no le llega bien. El cauda no creo pq aunque este roto el coche camina igual.
  3. steels

    steels Guest

    "pieza redonda al lado opuesto de la bateria" me suena a un cacharro que pone "girling" que nunca he averiguado que es. Creo que un amigo me dijo que eso coge "vacío" para los frenos o algo pero no te fies...;-) (tampoc creo que tuviese que ver con arrancar el coche)
  4. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo en otro coche que tuve, para ser exacto el ford fiesta xr2i, un dia se me solto ese manguito, el que hace de vacio entre el servofreno y el caudalimetro, y el coche se quedo super acelerado a 5000 rpm - 6000rpm, y encima sin frenos porque apretabas el freno y era como el embrague pero sin hacer nada al motor :-s . Pues lo que hice fue poner punto muerto y quite el contacto, lo controle hasta que se paro, abri el capo y ese manguito suelto.....
  5. jordi_320i

    jordi_320i Guest

    esa era una de mi 'duda' yo pienso que es el servofreno pero sin embargo el coche me frena igual y el fallo solo me interfiere para el arranque del coche y para el olorcillo del tubo de escape. Cuando no me arranca, solo he de manipular un pokillo el manguito i listo. La pieza a la que me refiero va conectada a la admision de aire del coche i no se puede concretar mas su posicion, al menos en mi 320 es claramente visible si te pones en el morro del coxe y localizas el filtor de aire, pues la pieza en cuestion esta detras del filtro(visto des del morro). a ver si me podeis exar una ayudita pq no tng ni idea:S
  6. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Bienvenido al foro. Detras del filtro de aire se supone que esta el caudalimetro. ¿No tendras un manguito suelto en la admision?
  7. jordi_320i

    jordi_320i Guest

    gracias por la bienvendia basuno. Pues bien, el caso es que no tengo ningun manguito suelto, sin embargo cuando le da la vena de que no quiere arrancar aprieto un poco ese manguito (el que va a la pieza en cuaestion i a la admision (a lado de la mariposa) y arranco de nuevo i muy bien. la duda que tengo es si se trata del cauda o del 'compresor del servofreno', que es lo que me dijo un 'mecanico'. La pieza como te dije esta, si te situas en el morro del beme, entre el filtro de aire i el volante, al lado de la centralita.
    D ser el caudalimetro fallaria siempre no¿? y notaria falta de potencia???
    es que falta de potencia no le noto, quizas porque cuando lo compre ya estaria jodido i noto la misma potencia de siempre, que o es la que deberia de tener.
    Una cosa que le noto, el olor a gasofa que suelta por el tubo, huele bastante, sin embargo si hago lo de pinzar el manguito cn un pico de loro.. mantegno un ratillo i suelto, todo esto cn el coxe enxegao... disminuye el olor.
    creo que el fallo es de esa pieza, solo falta que sepa cn seguridad que piea es pa cambiarla
    os pondria fotos pero es que no se como **** subirlas... espero que alguien me lo explique por mp, gracias
  8. e30 power

    e30 power En Practicas

    Registrado:
    6 Mar 2005
    Mensajes:
    543
    Me Gusta:
    2
    Ubicación:
    Vilassar de mar (Mataro)
    no estareis hablando del canister? que va colocado delante de los racords hidraulicos del servofreno, justo al lado de la torreta izquierda?

    [​IMG]
  9. jordi_320i

    jordi_320i Guest

    no tengo ni idea e30 power, solo que la pieza que digo no esta junto a la torreta, esta situada mas hacia el conductor. es la ultima pieza que encuentras si miras desde el morro del beme, digamos esta sita en la 'pared' qe separa el habitaculo del motor :S
  10. jordi_320i

    jordi_320i Guest

    aqui os dejo la foto de la pieza a la que me referia en los anteriores posts, perdon por no haberla puesto antes l foto, lo que pasaba es que no sabia como subirla. Pues bien si clicais en el link i aumentais un poco la zona vereis la pieza claramente, solo que e preferido acerla de todo el motor pra que la podai situar, aqui os dejo el link. Si ya sabeis a la pieza que me refiero, cuanto puede valer aproximadamente? cual es la funcion de esa pueza???
    Gracia ;)
    http://img123.imageshack.us/my.php?image=dscn20402cd0bp.jpg
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu problema,segun la foto,esa manguera no afecta al arranque del coche,pero seguro que tocas algo mas,como el cable de positivo (en la foto de color rojo) que va al motor de arranque,seguramente en la union de ese cable y el Bendix de ese motor de arranque esta flojo u oxidado.
  12. jordi_320i

    jordi_320i Guest

    no fer... solo desconecto el manguito señalado o lo aprieto, en esos momentos parece que el coxe se cae, que se va a parar, cuando lo conecto todo va ormal, huele menos... que es esa pieza ???? alguien me podria dar el nombre de esa pieza y decirme su funcion???
  13. nok_sd2

    nok_sd2 Guest

    joder q intriga... :D
  14. jordi_320i

    jordi_320i Guest

    bueno chicos, gracias a todos. Antews de postear ese tema, envie un mp a coco (error mio por mi parte) pero cuando me di cuenta lo posteo.Muy amablemente coco me ha contestado i os digo lo que me ha dicho él, que creo que es lo que me pasa:
    Por lo que dices entiendo que es el depresor del servofreno, puede que tengas alguna fuga en el manguito que va de éste al colector de admisión, en ese caso por ahí entra aire que el caudalímetro no ha medido, quedando la mezcla empobrecida y por eso le debe costar arrancar al coche. Mira que las abrazaderas esten fuertes o que el tubo no tenga algun poro o raja.

Compartir esta página