E32 no arranca bien algunas veces

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por vakilla, 29 Jun 2007.

  1. vakilla

    vakilla Guest

  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.289
    Me Gusta:
    39.011
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿Te falla más si hay humedad ambiental?

    El distribuidor no lo cambies entero de mano, en todo caso la tapa y la pipa. Los cables de alta viejos pueden dar problemas. Incluso la bobina con poca tensión puede dar problemas.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te ocurre en caliente,limpia el sensor de posicion del cigüeñal.
  4. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    ¿Cuando no te arranca? ¿En caliente y tras unos diez minutos parado?

    Si es así comprueba los relés de la bomba de gasolina y prueba de limpiar el sensor del cigueñal.

    Si el problema también te sucede en frío, entonces la causa es probablemente eléctrica. Comprueba como te dicen el rotor, la tapa, los cables y las bujías.

    ¡Suerte!
  5. vakilla

    vakilla Guest

    Gracias ha todos
  6. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.289
    Me Gusta:
    39.011
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Si te pasa con humedad ambiental miraría en primer lugar y como cosa fácil la tapa del distribuidor, que no tenga ninguna grieta.

    Puedes probar si un día arranca mal a sacar la tapa y echar aceite antihumedad a ver si mejora.
  7. vakilla

    vakilla Guest

  8. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.289
    Me Gusta:
    39.011
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Entonces creo que tienes cerca la solución.
  9. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Sí, parece que vas por buen camino...
  10. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Vaya, parece que es un problema más que común de los E32. Hace poco había otro hilo con algo parecido.

    Suerte.
  11. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Y en los E34 con motor M30:mad:
  12. vakilla

    vakilla Guest

    disculpas
  13. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Pues me alegro de que se haya solucionado. A disfrutarlo:wink:.
  14. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.502
    Me Gusta:
    10.595
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Al mio tambien le sucede a veces, en pendientes.
  15. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    me alegro vakilla :wink:

Compartir esta página