Echadme una mano..mi barra de tareas!

Tema en 'Informática - Tecnología' iniciado por Fdna, 18 Nov 2006.

  1. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    Pues nada, que hoy de repente ya no me sale nada en la bara de tareas..caguen to!osea, k no sale la barra..no puedo ir a Inicio..no puedo hacer Nada!E reiniciado 3 o 4 veces..y lo mismo! K fallo puede ser..?E provado todo..y nada!:mad:
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Te carga el "explorer"? En otras palabras, ¿te salen los iconos?

    Si te salen:

    Pulsa la tecla Windows para abrir inicio.

    Si tu teclado no tiene tecla Windows, pulsa Control + Escape para abrir inicio.

    Si no te salen:

    Pulsa muchas veces la tecla Windows para cargar el "explorer"

    Si esto no funciona, pulsa Ctrl+Alt+Suprimir. En el administrador de tareas mira que no esté ya cargado. Si sale Explorer.exe y no sale nada, es posible que se haya cargado mal o esté dañado. Termina el proceso y luelve a abrirlo, seleccionando "archivo -> ejecutar", o "herramientas -> ejecutar", que no me acuerdo cómo es exactamente. En el cuadro que te sale pon "explorer" y pulsa intro. Te cargarán los iconos.
  3. Mala

    Mala Guest


    pon "explorer.exe"
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    "Todos los caminos llevan a Roma" :wink: Funciona tanto con "explorer" como con "explorer.exe". Por experiencia :wink:
  5. canadacruz

    canadacruz Forista

    Registrado:
    15 Ene 2006
    Mensajes:
    953
    Me Gusta:
    0
    Ubicación:
    Murcia
    No será que en la configuración de barra de tareas has puesto ocultar automaticamente?
  6. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Apuesto lo que sea a que la ha arrastrado a algún lado y ahora no la encuentra. Pulsa la tecla windows a ver donde aparece :)
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Suele pasar accidentalmente :LOL: Yo por ejemplo, la tengo arriba...
  8. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    Bueno gracias a todos..NO, NO LA E ARRASTRADO accidentalmente..jeje.Suele pasar aveces..pero no a sido una de esas veces..me daba un error al cargar..esque tengo el windows Vista..osea el Tema..y parece k se a borrado algun archivo..bueno que e tenido que formatear..en fin.Gracias mac, estas en todas!
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :wink:

Compartir esta página