El Aire Dejo De Funcionar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por BLACKSABBATH, 28 Ago 2007.

  1. BLACKSABBATH

    BLACKSABBATH En Practicas

    Registrado:
    19 Ago 2007
    Mensajes:
    13
    Me Gusta:
    1
    Ubicación:
    CIUDAD.GUATEMALA
    Que Tal Amigos Foreros Poseedores De Un E36 O Algo Parecido, Les Cuento Que Hoy En Plena Lluvia Quize Poner El Aire Y Nada No Funciono Ni El Aire Acondicionado Ni El Normal, Como Que No Estuviera Trabajando El Ventilador?? Alguien Que Sepa Que Pudo Pasar? Llevara Algun Seguro?? Gracias Por Sus Respuestas....
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    lo primero es revisar fusibles, pero...

    tiene toda la pinta de ser el erizo, es la resistencia que controla el ventilador y no es barata precisamente.
  3. BLACKSABBATH

    BLACKSABBATH En Practicas

    Registrado:
    19 Ago 2007
    Mensajes:
    13
    Me Gusta:
    1
    Ubicación:
    CIUDAD.GUATEMALA
    Pues En Las MaÑanas Cuando Arranco Funciona Y De Repente Deja De Funcionar..
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Es un mando analógico o digital?
  5. BLACKSABBATH

    BLACKSABBATH En Practicas

    Registrado:
    19 Ago 2007
    Mensajes:
    13
    Me Gusta:
    1
    Ubicación:
    CIUDAD.GUATEMALA
    El Mando Es Digital!!!
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Si deja de funcionar la pantalla el problema esta en el famoso condensador. Cuando deja de funcionar solamemente el ventilador del habitáculo el problema esta en el erizo…
  7. Destral

    Destral

    Registrado:
    21 Ago 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    Lleida City

    El mio tiene un problema casi igula, le solte el cable del compresor, a que condesador te refieres.

    Quien tiene un lista de los fusibles ya que no entiendo lo de la tapa ( esta en castellano) pero me pierdo.


    Además en ventilador esta funcionando sin parar, solo al sacar el contacto se para, no lo cojo casi por ir siempre en moto y hoy que tenia que viajar a Francia, salen estos problemas.
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Mira: http://www.bmwfaq.com/f52/esquema-fusibles-e36-110676/
  9. Destral

    Destral

    Registrado:
    21 Ago 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    Lleida City

    Mil gracias, tenia que salie hoy Lunes a la 4 am para Francia y mira donde estoy, mañana me lio a mirarlo ya contare que tal y si esta en mi mano saco fotos de el traqueteo.

    Repito mil gracias.

    Tony
  10. Destral

    Destral

    Registrado:
    21 Ago 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    Lleida City

    Bueno ya le mire pero sigue atascado el clima, se saque el fusible para no quemar en compresor, Cual es el condesador ese plissssssss.?????
  11. Destral

    Destral

    Registrado:
    21 Ago 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    Lleida City
    Despues de unos dias sin fallo y otra vez a fallado a ratos.

Compartir esta página