el bb regreso , medio chapuseado pero esta conmigo !!!

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por disakia, 10 Oct 2006.

  1. disakia

    disakia Guest

    hola buenos dias a todos desde menroca!!!!

    escrito anoche

    he regresado hace un par de horas del mecanico,
    aparentemente como decian ustedes era el viscoso.
    me lo han puesto fijo para que lo pruebe unos dias, para asegurarse de que es ese el problema y no otro.
    di un par de vueltas por aqui y la temperatura no pasa de la mitad.
    quedamos en que lo probara unos dias y si iba todo bien se encarga uno y se le cambia.

    donde se consigue uno nuevo?, muy caro ? o es reparable como vi un post por aqui?
    varias preguntas surgen por supuesto, asi que preparaos!!!!!!!!!!!:LOL::LOL::LOL:

    le hace algub daño al motor circular de esa forma, con el viscoso simpre rulando????:nose:

    mas que lei algo de que pierde unos CV, y que pueda consumir un poco de gasofa de mas, le pregunte al super meca y me dijo no que va, pero como ya sabemos como va el tio !!!!!!!!!!:rofl:

    lo que me esta dando vueltas la kbza a hora es: si el viscoso funciona a regimen de motor siempre, es normal que la temp suba hasta la mitad?, veniamos con un poco de trafico , kisas eso tambien hizo que subiera a la mitad, en mi vuelta temprean sin trafico, se queda en la anterior a la mitad.

    eh escuchado que a la mañana, le costara un pelin coger temp, que es mejor, dejarlo calentar un pokito antes de salir o salir en segunda despacito despacito,
    por ahora los dejo con todo este marron,

    saludos
    [​IMG] [​IMG] [​IMG] [​IMG]
  2. disakia

    disakia Guest

  3. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    Antes de nada, como te ha fijado el ventilador? Te ha puesto una chapa fija en donde va el viscoso o como?

    El viscoso gira con el motor, pero no le acompaña en todo régimen; me explico

    El sistema de acoplamiento que tiene es de tipo viscoso y como todos los "embragues" o acoplamientos tiene un valor máximo de par que transmite. En este caso en concreto, ese valor de par transmisible aumenta conforme aumenta su temperatura y disminuye mucho si el sistema está degradado; llegando al punto de que gira prácticamente a su bola porque no transmite apenas nada de fuerza a las palas del ventilador.

    Bueno, voy al grano... El viscoso aunque esté perfecto nunca acompaña totalmente el giro del motor (mejor dicho, bomba de agua...) porque está diseñado así. Yo creo que hacer fijo de ese modo el ventilador provocará dificultades para el motor de alcanzar su temperatura de funcionamiento óptima lo cual repercute no solo en los consumos, si no también en los desgastes.

    Como apaño temporal mientras buscas uno que funcione bien, adelante ;) pero yo no lo dejaría así.

    La ventaja de este sistema frente a un electroventilador es la "simplicidad" del mismo, no necesitas sensores de temperatura para que se accione cuando debe y esas cosas... pero por contra, como todo sistema mecánico, sufre deterioro y pierde sus propiedades gradualmente de manera "incontrolada". Un electro o funciona o no funciona :D

    Yo en mi caso, hace poco tuve problemas de temperatura. Los síntomas eran subidas de la misma en parado; atascos, semaforos, etc. La temperatura subía bastante, casi llegando a lo rojo y no oía bufar al viscoso... Los sintomas eran claros de viscoso fastidiado, pero mirando mas detenidamente el problema resultó ser una pequeña raja en el radiador que me hizo perder refrigerante poco a poco ademas de despresurizar el sistema.

    Te lo digo porque no siempre el viscoso tiene la culpa de todo, para estar prevenido...
  4. disakia

    disakia Guest

    no tengo ni idea como lo han fijado, me lo mirare mas detenido esta tarde.

    entiendo lo de que que el viscoso no acompaña en todo regimen, pero al dejarlo fijo si , no?

    cuando levantaba temperatrura no escuchaba ningun ventilador que giraba mas fuerte haciendo mas ruido ni nada., ntampoco veo que pierda refrigerante por ningunsitio, ni en el suelo, ni que le falte en el radiador.
    la idea es esa probar que todo funcione correctamente y luego conseguir uno,
    sugerencias de donde se compra ?, estoy en menorca y no es muy facil la tarea.
  5. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    En tu caso, con él fijado, si que lo hace

    Lo de oirlo bufar es una cosa un poco subjetiva; a algunos les zumba nada mas llegar al medio de la temperatura, a otros un poco mas allá de la misma...

    En mi caso, solo se me enciende cuando me he tirado mas de 15 minutos en un atasco, en cuanto el coche se mueve un poco ya no lo hace.

    En donde conseguir uno; pues nuevo de concesionario no recuerdo el precio... 130 euros puede ser? No me acuerdo :D

    La alternativa es rellenarlo. El aceite que lleva es como éste:

    Toyota silicone oil, part number 08816-03001

    Solo son necesarios 6 cc

    Puedes preguntar en talleres de taxis o camiones, allí probablemente sabrán algo del asunto

    Para las dudas de como rellenarlo, echa un vistazo a ésto:

    http://members.rennlist.com/blueshark/page11.html

    Si no te convence ninguna de éstas alternativas, busca uno de desguace.
  6. disakia

    disakia Guest

    buenisima la pagina, super clara.

    la pregunta , siempre que se jode el viscoso, es por falta de aceite ?, rellenandolo se recompone, o puede tener otra averia?

    gracias por la ayuda
  7. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Tienes que ver si tiene holgura axial, pues en ese caso el rellenarlo no sirve de nada.
    Yo rellené el mío hace un año y ahora va perfecto
  8. disakia

    disakia Guest

    habra que ver cuando lo desmonte si tiene solucion, ya que como veran en las fotos, la soldadura esta asi asi.
    pero tengo akl bb en casa


    [​IMG]
  9. disakia

    disakia Guest

    aca otro angulo

    [​IMG]
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Juer,que peazo chapuza te han hecho Disakia.
    Con eso el coche no se calientarà,pero perderas rendimiento y ganaràs mucho ruido inutil.
  11. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Lo que te han hecho es una chapuza, aparte de que te roba potencia, como dice Fer. Los viscosos creo que tienen un régimen máximo de 2.500 rpm, aproximandamente
  12. disakia

    disakia Guest

    si lo se, es momentaneo , para probar si era eso, yo no lo kiero asi, ya se los he dicho,la semana que viene nos encontraremos y habra que encargar uno.

    donde se compran, dame una direccion para decirles a esta gente y ahorarles tiempo porque son la p...a. . me movere yo mismo porque sino le van a dar muchas largas

    gracias
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ponte en contacto con Askenix,seguro que te lo soluciona rapidamente,;-) .
  14. disakia

    disakia Guest

    he hablado con el hace un par de dias, pero se fue de la isla por unos dias, kedamos a la vuelta, para meterle mano .

    gracias.

Compartir esta página