el champú tiene un comportamiento "estable"?

Tema en 'Foro General BMW' iniciado por Kynkos, 3 Nov 2005.

  1. Kynkos

    Kynkos Forista Senior

    Registrado:
    3 Ene 2003
    Mensajes:
    6.644
    Me Gusta:
    0
    Ubicación:
    Tropical Charroland
    Buenas.
    Hasta ahora no tenía quejas de ningún tipo, pero en las dos últimas ocasiones, el champú ha detectado caspa cuando estaba justo encima de la seborrea mismamente, sin dar tiempo a reaccionar
    - una de ellas, a 140 en autovía
    - la otra, a 40 en un pueblo

    Alguien tiene experiencias parecidas que se puedan contar, o sencillamente mi champú ha perdido parte de su principio activo :)?

    (y a propósito: ¿me pondrán una receta por la de 140? Creo que no, pero... con esta gente ya no sabes a qué atenerte)
  2. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Si son 140 de verdad, no.

    Sobre lo que comentas,más casos he leído, sí. Cada vez "afinan" más los radares y son más difíciles de detectar.
  3. Kynkos

    Kynkos Forista Senior

    Registrado:
    3 Ene 2003
    Mensajes:
    6.644
    Me Gusta:
    0
    Ubicación:
    Tropical Charroland
    el de 140 era un Scenic de los nuevos, de incógnito, y el de 40, un Xantia con añitos y patrocinado con los colores de la Pere-térica.
    Malas noticias me das, pardiez ;-)
  4. Joe vespino

    Joe vespino Guest

    La experiencia con los de aqui es que los muy hijop.. cada vez están emitiendo con menor intensidad, de hecho los dos paneles de la Ap68 que suelo pasar en mi habitual tramo Bilbao-Haro (Altube-Subijana) que al principio los detectaba a kms (de hecho una vez me dejó "flipado" el anticaspa y tuve que desconectarlo) ahora los pilla justo justo debajo, sin apenas tiempo de reacción.

    Creo que también influyen condiciones climatologicas (lluvia-humedad) pero no me hagas mucho caso.

Compartir esta página