el cierre esta loco

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por motxola, 28 May 2005.

  1. motxola

    motxola En Practicas

    Registrado:
    25 Abr 2005
    Mensajes:
    135
    Me Gusta:
    0
    Ubicación:
    NAVARRA
    Buenas tengo el beme con la alarma original de la casa y cuando voy a cerrar el coche se cierra pero se vuelve a abrir pero se conecta la alarma le doy de nuevo y se le desconecta la alarma y cuando le vuellvo a dar for fin se cierra como debe y siempre igual. Es un fallo tipico? bueno si a alguno le ha pasado algo parecido. saludos
  2. t0ny

    t0ny Forista Miembro del Club

    Registrado:
    24 Sep 2004
    Mensajes:
    1.359
    Me Gusta:
    9
    Ubicación:
    Madrid
    Modelo:
    e46 & e39
    Mi coche si le doy muy rápido a la llave se vuelve a abrir otra vez en cambio si le doy y la dejo un poquito pulsada a fondo pero prácticamente nada sólo un momento ya no se abre... con el mando no hay problema nunca se abre.
  3. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Comprueba los cables del porton del maletero, que van enganchado, digamos a la "bisagra" seguramente tienes alguno roto, y por eso al cerrar detecta un fallo y vuelve abrir, en caso que no sea el del maletero comprueb los de las puertas.


    Saludos.


  4. KOGOR

    KOGOR En Practicas

    Registrado:
    25 Oct 2004
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Gijon
    a mi eso me paso, es un motorin pekeño ke hay en la cada puerta y tienes ke mirar cual de los 2 que hay, uno en cada puerta, es el ke devuelve la señal al vcerrar y haga que se abra. a mi me paso eso y era el d ela puerta dle copiloto, me costo 55€ en la casa. Suerte
  5. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Tiene toda la pinta de lo que dice palazos. Al módulo le llega una señal de alguno de los interruptores de las puertas o maletero, indicando que está abierto/a y no cierra. ;)
  6. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    mira tambien el platiquito que lleva el cilindro donde encaja la cerradura no vaya a ser que se te gire y se vuelva ha abrir.
  7. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Tambien puede ser el interruptor de la puerta que te falla, es como si se quedara la puerta abierta y lo que hace es abrirse otra vez. Comprueba si se te queda la luz interior encendida.
  8. Canarion

    Canarion Guest

    Tiene toda la pinta de ser que alguno de los cables del maletero se encuentre en mal estado, hechale un vistazo estan dentro del tubito negro que alcerrar el maletero se doblan y se suelen estropear.
    En caso de que esten bien puede ser algun micropulsador que se encuentra en las cerraduras en algun cable de la puerta.
  9. MAMORENOBE

    MAMORENOBE En Practicas

    Registrado:
    18 Sep 2002
    Mensajes:
    26
    Me Gusta:
    0
    Ubicación:
    MADRID
    A mi me pasa eso también, al accionar el mando se cierra y se vuelve a abrir dejando conectada la alarma, si das otra vez se desconecta la alarma, y otra vez más se cierra correctamente y conecta la alarma. Siempre es así, esto ocurre tambien si desde dentro con las puertas cerradas bajas uno de los pestillos de las puertas delanteras, si lo bajas se vuelven a subir, si lo vajas de nuevo se queda ya abajo y según he podido ver siempre es igual. Así lo que hago para que se cierre a la primera es antes de salir del coche bajo uno de los pestillos, se volverá a subir, salgo del coche, cierro la puerta y ya con el mando al accionarle se cierra todo correctamente activandose la alarma. Toda esta batalla que cuento es para que puedas funcionar hasta que lo resuelvas sin tener que dar tantas veces al mando, yo no he tenido tiempo de mirar donde falla. Si lo consigues solucionar te agradecería que lo indicase aqui.
  10. motxola

    motxola En Practicas

    Registrado:
    25 Abr 2005
    Mensajes:
    135
    Me Gusta:
    0
    Ubicación:
    NAVARRA
    Es buena idea la tuya, yo en cuanto tenga tiempo lo miro y lo pongo y tu haz lo mismo q yo con la idea esa tiro años jeje
  11. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    A mi la alarma no se me conectaba porque el pulsador del cierre de la puerta del conductor estaba muy gastado y el coche se pensaba que la puerta estaba abierta, revisalo, esta justo donde engancha el cierre de la puerta.

Compartir esta página