el cla cla cla se tiene que acabar

Tema en 'BMW Serie M (1979 - Presente)' iniciado por look, 9 Dic 2005.

  1. look

    look Guest

    hola me tiene negro el ruido este del vanos que me hace al encender lo e escuchado en otros m pero el otro dia estuve mirando un 321 y no hace ni un poco, bueno doi por echo que es el vanos queria saber que pieza es la que mete el ruido ese y cambiarla
  2. ///M & NSX-R

    ///M & NSX-R Guest


    he vistos bastantes ///M´s y la verdad que hay muxos que lo hacen, unos mas y otros menos... el mio tb me hace ! pero en vez de un cla cla cla, me hace un klok klok klok klok klok:descojon:

    (tb he visto M´s que no hacian ningun tipo de klakeo)
  3. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.831
    Me Gusta:
    860
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Yo ya estoy aconstumbrado y Chaskeo los dedos para llevar el Ritmo. Otra opcion es poner el Made in Japan de Deep Purple a taco..y ya no lo oigo,je je je .Slds
  4. mm3

    mm3 Guest


    cuando arrancas tiene que subir el aceite y hace un poco mas de ruido ,pero luego baja , si miras de frente tienes una bomba radial de100 bares es lo redondo y de mas tornillos , en medio dos valvulas que son las que abren el paso de aceite para atrasar o adelantar el arbol de levas mira que esten bien los tornillos , ya que uno de los problemas era que saltaba la tapa, y a la derecha el enbolo de enpuje(aqui delante va un piñon estriado que por mi parte lo veo dificil de que casque)por ultimo tienes un tornillo ayen un poquito mas grande por la parte delantera al lado derecho , que tiene un filtro para el vanos , sacalo y lo linpias un poco
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Que bien, el mio no hace nada de ruido! :)
  6. Testarossa

    Testarossa Guest

    El mío cuando lo compré hacía un ruido como ese q comentas... en frío y en caliente...

    Llevaba aceite Castrol 0w30....

    Solución... le puse castrol 10w60... y ahora suena fino como un reloj en frío y en caliente.

    De todas maneras creo q estos motores están hechos para correr... es decír q como suenan bien es en caliente y en altas... lo demás no debe preocupar demasiado.
  7. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Colegas, llevo rato leyendo lo de los cla, cla, y klo, klo de los M3, y ya puestos me están dando los sudores... Mi E-46 suena "Klo" por debajo cuando voy a meter marcha atrás y a relenti siento vibraciones en el volante cuando est´a temperatura y revoluciones de servicio. Es verdad que andando no suena nada vaya lento o rapido. Fui al conce y me cambiaron el aceite del diferencial primero, después me dijeron que era una pieza del diferencial pero que podía cambiarla sin prisa, y después que nada, ni caso porque a los CLS también le temblaba el volante a relenti. Y ahí sigo con mis ruidos y temblores hasta ver si guardo la pasta gansa que necesito para ver que hago. ¿Qué pensáis? Sé que el gran jefe técnico está de puente, todas las opciones son aceptadas y apreciadas. NO ME FIO DEL CONCE
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo del ruido al engranar la marcha a tras y seguramente al engranar la primera puede ser normal,si acaso prueba a engranarla despues de unos segundos de tener pisado el embrague.

    En cuanto a la vibracion del volante,no conozco ningun caso,pero en esots suele ser de lagun soporte motor roto.
  9. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Gracias campeón. Me das tranquilidad, Te lo prometo

Compartir esta página