El Clima Hace Ruido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ChuleBMW, 24 Ago 2007.

  1. ChuleBMW

    ChuleBMW En Practicas

    Registrado:
    6 Jul 2006
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Hola a todos,q tal?voy a comentar mi caso.esta mañana cn el clima encendido ha empezado a sonar un ruido q creo q es del clima,xq le he puesto a tope y ya no sonaba,luego lo he bajado y otra vez el ruido.q puede ser?algun ventilador o algo?gracias.
  2. ChuleBMW

    ChuleBMW En Practicas

    Registrado:
    6 Jul 2006
    Mensajes:
    22
    Me Gusta:
    0
    Ubicación:
    Badajoz
    nadie sabe nada de mi problema.es q parece q tengo un grillo en el climatizador.gracias,espero vuestras respuestas.
  3. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    sera el ventilador q lleva interno el climatizador
  4. llunca

    llunca Forista Senior

    Registrado:
    13 Dic 2006
    Mensajes:
    4.577
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    desmonta el clima y x la parte d atras tiene un ventilador limpialo....
    salu2
  5. DanielGGV

    DanielGGV En Practicas

    Registrado:
    23 Nov 2004
    Mensajes:
    244
    Me Gusta:
    2
    Ubicación:
    Buenos Aires - Argen
    Aquí tienes los links a los bricos.
    http://www.bmwfaq.com/f9/brico-eliminar-ruido-ventiladores-calefaccion-212220/
    http://www.bmwfaq.com/f54/brico-limpieza-integral-del-modulo-climatizador-165554/
    Para la limpieza del módulo (segundo link) NO es necesario que hagas todo el desmonte del módulo. Solo puedes sopletear desde afuera con una pistola y un compresor, sin mucha presión, o con una pipeta de aire. Luego le colocas un par de gotas de aceite al eje del ventiladorcito que ves desde la parte inferior y que es el que aspira el aire del habitáculo y lo manda a comparar contra la selección de la temperatura seteada automática y acelera los forzadores de aire exterior.
    Para el aceitado de los forzadores axiales (primer link) debes hacer todo el desarme que dice ahi. Puedes no retirar las tapas de los forzadores y lubricar los ejes desde los flappers que abren o cierran conforme a la selección del conductor. Desde ahi, con un tubito largo colocado en la válvula del aerosol de algún producto tipo WD40 le aplicas una buena cantidad. Aqui te mando el link del desarme de todo ese módulo.
    http://www.realoem.com/bmw/showparts.do?model=AL71&mospid=47634&btnr=64_1041&hg=64&fg=95
    Debes llegar hasta la cubeta de los dos forzadores. No es nada complicado. y desde los flappers le mandas el WD40
    http://www.realoem.com/bmw/showparts.do?model=AL71&mospid=47634&btnr=64_0817&hg=64&fg=35
    Mira ésta última. Las tapas de los flappers no son necesaria retiralas, repito.
    Ves las compuertitas laterales?. Desde ellas, en posición abiertas, con el aplicador le rocías el aerosol lubricador.
    Bueno, Perdón por todo el rollo.
    Pero a mi me pasó lo mismo...ese grillo maldito, y lo solucioné de ésta forma.
    saludos
    Daniel

Compartir esta página