el coche me da tirones

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 17 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Buenas,
    Hoy he arrancado el coche, y todo iva de maravilla, hasta que he empezado a notar que me daba unos pequeños tirones, se notaban mas en primera y segunda. Era como si al acelerarle no le entrara gasoil en un mili segundo, y despues inmediatamente le entrara otra vez. Me he mosqueado un poco y le e dado un par de acelerones , en uno de ellos a llegado hasta 5000rpm sin darme cuenta y despues le e dado otras dos hasta 3000rpm y me ha echo algo un ruido raro, nose que seria, como si algo hubiera rascado, tal vez el volante motor? :err:
    Despues he seguido circulando y me seguia fallando hasta con miedo de que se parara, hace unos meses ya se me paro, iendo en 4 a 50km/h mas o menos se paro.
    Me tiene un poco mosqueado, que opinais? filtro de gasoil? nocreo solo tiene unos 10.000kms. Bonba de deposito? puede ser, como compruebo si esta bien o mal¿?
    La verdad esque llevo bastante tiempo con los minitirones, pero hoy han sido demasiados y muy frecuentes, nosera por aver echo la prueba del chequeo ese, de los 5 pisotones del acelerador, que se haya puesto peor? :eek:

    P.D: me he fijado en el manguito que va desde el filtro de gasoil ala bonba y no he visto que tenga ningun tipo de burbuja ni nada.
    Saludos
  2. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Los tirones son solo en aceleracion, o tambien a velocidad constante?
    El retardo podria ser "turbo lag" agravado?
    El ruido lo has notado en el habitaculo o en el motor?
    Esperemos que no sea grave.

    Saludos
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Echale un limpia-inyectores.
  4. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Normalmente, los tirones los da manteniendo la velocidad casi sin acelerarle, mas bien velocidad constante. Y en aceleracion tambien e notado que le pisaba y como que no le entrara, gasoil, como si se aogara en un segundo de nada y despues acelerara otra vez.

    el ruido lo note pues por el motor, pero es que me parecio muy raro, no me dio tiempo ni a escucharlo, me pillo de sorpresa.
  5. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i

    Un limpia -inyectores , o un limpiador de esos que dicen que limpia el deposito y eso?
  6. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Limpia inyectores, al ser posible el Wurth, creo que se por donde va Fer, tienes el cabezal de la bomba un poco sucio, con el limpiador deberia solucionarse.

    Saludos
  7. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    El limpia inyector, cuando se lo echo, antes de echar conbustible, amedio deposito o asi?
    Probare aver si se soluciona
  8. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    El limpia inyectores échaselo cuando vallas a echar el combustible para que se mezcle bien, y apoder ser, no llenes el deposito, llenalo unos 30litros para que actue antes y mejor que si llenas el deposito entero.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página