El cuadro se vuelve loco!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Papu, 4 Feb 2005.

  1. Papu

    Papu Guest

    Hola foreros, esta vez le pasa a mi hermano una cosa rara:
    Iendo en marcha todo funciona correctamente, y de repente se encienden el el cuadro las luces de (!) y (P).
    Despues de esto todas las agujas del cuadro caen como moscas y se ponen a cero. El coche sigue funcionando bien y al cabo de algun minuto todo vuelve a la normalidad. ¿que puede ser? Espero vuestras respuestas y consejos. (A ver si enganchamos a mi hermano al foro, JAJA!!)
    Gracias hasta luego!!!!!! :supz:
  2. Papu

    Papu Guest

    Venga joer!! No me hagais quedar mal!!!
    Que le dije a mi hermano que aki me ayudarian!!!
  3. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Los fines de semana son mal momento para hacer preguntas. El lunes seguro que te contestan, no te preocupes. De todos modos tiene pinta de un mal contacto en la placa del cuadro. Yo lo desmontaría y revisaría los tres conectores de atrás y la placa del cuadro.

    De todos modos, espera a ver si alguien te dice algo el lunes ;)
  4. Papu

    Papu Guest

    ok! a ver el lunes....
  5. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    comprueba la bateria y la carga del alternador.

    Un saludo!!
  6. Papu

    Papu Guest

    Como puedo comprobar la carga del alternador?
  7. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Coloca un tester en la bateria con el coche apagado y apunta el dato sobre 12,6 voltios.
    Seguidamente pon el coche en marcha y vuelve a comprobar te tendra que dar 13,6 y 14.2 mas o menos!!

    Un saludo!!

Compartir esta página