El erizo, si está mal, consume la batería...?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por FRANKANITO, 4 Oct 2006.

  1. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Eso, aunque no funcione, quiero decir, aunque no esté soplando???? Es que dice mi mecanico que al acercar el borne a la batería, que salen chispas, y que no debería, que el coche está consumiendo, que cree que no va a ser del erizo; total, yo lo cambio, porque no respoinde bien, va a su bola; pero aparte del funcionamiento errático, ¿consume sin funcionar, si está mal?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No consume sin contacto.de todas maneras dile a tu mecanico que estos coches tienen un minimo consumo ademàs de que las luces del habitaculo se encienden al conectar la bateria,de hay esos chispazos.
  3. NANDOM5

    NANDOM5 Forista

    Registrado:
    28 Sep 2006
    Mensajes:
    833
    Me Gusta:
    5
    Ubicación:
    Madrid
    Yo hoy echando un vistazo a los manuales del coche,con la llave en mi bolsillo,el coche cerrado pero con la luna del conductor bajada,me parecia como que el clima seguía funcionando...bueno,me parecía no.Seguía funcionando aún estando apagado.
    La verdad es q despues de leerte me he quedado a cuadros,pues pensaba que era normal,pero veo que hablais de un tal "erizo" que no me gusta nada nada................


    PD: Es que ahora tb caigo que cuando fuí a verlo la primera vez lo arrancaron con pinzas pues estaba a 0 de batería y me extrañé bastante,pues esa batería parecía de camión más que de coche (creo que 110amp.¡¡¡).Supuse que llevaría mucho tiempo parado,pero hoy al arrancarlo tb estaba muy bajito de batería ya....

    Fer,tú como ves éste asuntillo???


    s2
  4. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Entonces como explicas que sin contacto se quedara a veces zumbbando el aire? sobre todo por abajo por los pies; si no, por donde va a descargar una bateria en una semana? el coche lo cojo todos los dias, y 120 kms....asi recarga, no sé...
  5. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez


    Entonces, Fer, cabe la posibilidad, aunque sea coincidencia que la bateria original se gastara, y la nueva viniera con defecto?? Y que el erizo no tenga que ver? Es que como se explica que mi ventilador de la calefacción dquedara encendido quitada la llave? Y subia y bajaba de potencia...eso cuando lo he pillado. Lo mismo se ha dedicado a hacerl osolo y por eso se ha cargado la bateria...no sé....
  6. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Vamos a ver el erizo no tiene porque gastar bateria si cuando quitas la llave de contacto el ventilador esta parado. El solo una vez quitada la llave de contacto no se pone en marcha. Si al conectar la bateria sale mucha chispa es que efectivamente hay un consumo, mira a ver si el ventilador se pone en marcha en ese momento, si es asi desconectalo, Ten en cuenta que siempre hay un cosumo minimo, y en este caso incluye la propia bombilla del maletero que esta abierto. Un saludo
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Tiene una explicacion,el erizo se estropea y hace que el ventilador d ela calefaccion se conecte aun estando sin la llave,lo que ocnsume la bateria es el ventilador.
  8. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    ojala sea eso; a ver si llega la pieza y salimos de dudas, que llevo 4 días sin el buga....y tengo el mono.
  9. NANDOM5

    NANDOM5 Forista

    Registrado:
    28 Sep 2006
    Mensajes:
    833
    Me Gusta:
    5
    Ubicación:
    Madrid
    Frankanito,somos dos.Esta mañana lo he dejado para que me lo revisen tb a mí.

    Es exactamente el mismo síntoma que el tuyo.


    s2
  10. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    La pieza imagino que esta tarde a mas tardar llega; el mecanico iba a quitar la vieja, poner bateria cargada, y comprobar mañana la cargas; si está o.k. es esa la avería....os contaré...
  11. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    Ves exagerado que en una semana se haya cepillado la bataría, teniendo en cuenta que lo uso todos absolutamente todos los dias, minimo 2 h. de carretera???????

Compartir esta página