El intermitente izquierdo me trae loco

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por roquec, 3 Feb 2007.

  1. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Hola amigos:

    Tengo un problemita con mi intermitente izquierda. El 90% de las veces que le doy a la palanca, hace tic tic tic al doble de velocidad de lo normal.

    Ninguna de las tres luces esta fundida, lo he comprobado. Incluso he cambiado las tres por otras nuevas por si acaso. Buscando en el foro, he encontrado algo acerca de las guías en mal estado, pero revisando mis focos no he visto nada que pueda calificarse como gastado o en mal estado.

    Creo que el problema se centra en el foco trasero, ya que si quito cualquier otra bombilla, el intermitente hace tic tic rápido, indicando que falta una bombilla, pero al volverla a poner, se quita. Sin embargo en el foco trasero, al volverla a poner, a veces se quita y a veces no. Y os juro que no veo nada extraño en el contacto ni nada de eso.

    ?A alguno se le ocurre algo más que pueda mirar? Es que es un poco desquiciante.

    Un saludo y gracias de antemano.

    R. Campos.
  2. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    revisa bien el conector de los pilotos traseros, el cable de masa suele fallar, en el mio es de color marron, me pasaba lo mismo, y decidi conectar el cable marron haciendo un puente , es decir sin pasar por el conector. desde entonces me olvide del problema.
  3. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    Efectivamente, como bien dice elctric.

    En definitiva, un falso contacto :p, pero mírate tambien el indicador de la aleta, tiene un conector muy delicado, y a mi personalmente, me ha dado algun que otro problemilla :p

    salu2
  4. Jenssen

    Jenssen En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    557
    Me Gusta:
    67
    Ubicación:
    CoRDoB4
    a mi me pasa exactamente lo mismo! el problema me viene del faro trasero izquierdo,porque se vuelve loco,unas veces me marca en el cuadro que esta fundida,pero va bien,y otras no enciende,y cuando lo hace con "normalidad" no destella la bombilla igual que la otra,ya he probado a cambiarla pero no era de eso...
  5. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Revisaré el conector con mis precarios conocimientos de electricidad.

    O lo arreglo o hago la avería más gorda, y entonces lo llevaré a un electricista. Ya os contaré, gracias por los comentarios.

    Salu2

Compartir esta página