el limpia funciona ¡¡ SOLO !!

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por fulgencio albaladejo, 8 Sep 2006.

  1. Hola amigos, esta tarde me ha pasado algo rarisimo, iba en al coche (530 D E60) y de pronto comienzan los limpiaparqabrisas a funcionar rapidamente y sale en el navegador "averia en los sistemas de contencion, airbags, cinturon de seguridad.....", intento parar el limpia y nada, no obedece, por lo que sigo circulando con un sol fuerte y los limpias puestos, se me quedaban mirando con una cara...., al cabo de 30 minutos solos se paran... y me sigue saliendo lo de sistemas de... y también "introduzca el dvd de mapas...". Hace poco lo llevé al conce por lo de averia... y me lo quitaron, me dijeron que siguiera y si volvia a aparecer pues volviera a llevarlo???. Lo llevaré la semana próxima. ¿ Os ha pasado algo parecido? ¿Teneis idea de que puede ser? MUCHAS GRACIAS.
  2. Rav4

    Rav4 Guest

    sera el sensor de lluvia, que se ha vuelto loco.....
  3. VDV.

    VDV. Guest

    Nunca había oido nada parecido, esto no le ha pasado ni a David Recacha 8-[

    Seguro que esto en Lexus no pasa :)
  4. jagui

    jagui Forista Senior

    Registrado:
    18 May 2005
    Mensajes:
    3.700
    Me Gusta:
    1
    Ubicación:
    Noreste... o no. Depende.
    Ni idea de ese "poltergeist".

    Lo único que se me ocurre es que tenga un cruce con el sensor de luces, que también va por libre :)
  5. Chew

    Chew Guest

    A estos coches tan modelnos le pasa de todo.
  6. VDV.

    VDV. Guest

    Pasaste por un campo magnetico? :roll:
  7. jagui

    jagui Forista Senior

    Registrado:
    18 May 2005
    Mensajes:
    3.700
    Me Gusta:
    1
    Ubicación:
    Noreste... o no. Depende.
    O cerca de una comisaría o edificio oficial...
  8. E24E60

    E24E60 Forista

    Registrado:
    25 Nov 2004
    Mensajes:
    959
    Me Gusta:
    1
    Ubicación:
    MADRID
    No, pasó al lado de un concesionario de Lexus :wink: .

    Un saludo!

    P.D. Suena a ida de olla de la gestión electrónica......que te sea leve e informanos del resultado final.
  9. majofesa

    majofesa Guest

    vaya,vaya salio el graciosillo de turno :nose: :nose:
  10. E24E60

    E24E60 Forista

    Registrado:
    25 Nov 2004
    Mensajes:
    959
    Me Gusta:
    1
    Ubicación:
    MADRID
    Si lo digo con base majete! cuando llegue al conce Lexus para ilustrarme sobre el IS 220d y deje el BMW en el aparcamiento, al conducir de nuevo el coche tras la consulta, noté que estaba tristón :embarrassed: , que no andaba igual, no sonaba igual.........le entró "pelusa" :LOL: :LOL: :LOL: .

    Un saludo!
  11. STARSKY542

    STARSKY542 Forista

    Registrado:
    3 Dic 2005
    Mensajes:
    3.314
    Me Gusta:
    45
    Ubicación:
    ESPAÑA
    Modelo:
    XDrive 30d
    Estos coches necesitan un botón rojo gordo en el que figure la leyenda "Reset" porque desde luego que les sale cada cosa que no veas.

    El mio, desde que me lo reprogramaron para lo del navi, se me ha jodido lo del sensor de las luces, antes funcionaba bastante bien, es más diría que casi perfecto, pero ahora sufro aquello de ir en plena siesta con 40º al sol y las puñeteras luces encendidas. Tengo que decírselo a los del conce cuando vaya a sustituir la pieza del volante de lo del DTC.

    Saludos.
  12. E24E60

    E24E60 Forista

    Registrado:
    25 Nov 2004
    Mensajes:
    959
    Me Gusta:
    1
    Ubicación:
    MADRID
    Creo que ya lo habrás revisado pero......¿no llevarás activada la función de "alumbrado diurno"?. Te lo digo ya que noto que en verano el sensor de luces es cuando mejor funciona, vamos, que se activa cuando debe y se apaga al menor resplandor de luz solar. Luego, ya llegará el señor invierno.....

    Un saludo!
  13. HOLA a todos
    VDV al mio dale tiempo que todo se andara, de momento no ha perdido el ritmo y sigue dando tirones, fallando airbags, la radio, los elevalunas, entrando agua en los focos, etc
    No me aburro vamos
  14. E24E60

    E24E60 Forista

    Registrado:
    25 Nov 2004
    Mensajes:
    959
    Me Gusta:
    1
    Ubicación:
    MADRID
    David, encantado de leerte! Veo que la racha no desaparece.......Personalmente, y aún sabiendo la gran depreciación que sufren nuestros coches, me plantearía muy seriamente la venta del E60. Y con la estética que tiene, no creo que tardases mucho. Ahora, el "afortunado" que lo adquiriese......

    Un saludo!
  15. Sigo

    Mañana Lunes me pasaré por el conce a ver que me dicen, de momento sale en la pantalla lo de "averia en los sistemas de ...." y despues "introduzca el dvd de mapas", por lo menos no funciona solo el limpia. Ya os contaré.
  16. hola compañeros, efectivamente sigo con mi racha, pero esto ya por fin esta en manos de los tribunales, despues de hojas de reclamacion, ocu, juntas arbitrales, por fin va a decidir un juez. No se lo que pasara pero aunque tenga que empeñar hasta mi ultimo euro, estos hi os de put no se van a reir de mi, y cuando esto acabe empezaremos con auditorias.
    Si fuera el hijo de don ..... o usara un traje seguramente no me pasaria esto, pero diran "este vulgar currante que no tiene donde caerse muerto que tire por donde quiera"
    Pues señores para los currantes tambien hay bancos dispuestos a prestar dinero, mientras tengas con que responder, y yo voy hasta con el ultimo euro que tenga. por amor propio.
  17. micmic

    micmic Guest


    Suerte David creo que en tu caso es justo y merecido...

    UN SALUDO
  18. jagui

    jagui Forista Senior

    Registrado:
    18 May 2005
    Mensajes:
    3.700
    Me Gusta:
    1
    Ubicación:
    Noreste... o no. Depende.
    Lo mismo digo. Si pagamos lo que pagamos tambien es para que, cuando pasa lo que te ha pasado a tí, apechuguen con las consecuencias. ;-)
  19. Rav4

    Rav4 Guest

    es una pena que haya que acabar asi, pero si no hay otra manera , pues suerte que ya hay otros foreros que han ganado los juicios...
  20. meteojerez

    meteojerez Guest

    Bien dicho y bien hecho. Seguro que lo consigues, me da la impresión de que eres un tipo con un par...y con dignidad...algo que se está perdiendo y que parece que no está de moda ultimamente.
    Animo.
  21. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.211
    Me Gusta:
    38.951
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Vaya, tu coche parece un Peugeot 307...
  22. STARSKY542

    STARSKY542 Forista

    Registrado:
    3 Dic 2005
    Mensajes:
    3.314
    Me Gusta:
    45
    Ubicación:
    ESPAÑA
    Modelo:
    XDrive 30d
    Vaya David, lo siento mucho de veras, tengo un compañero que al igual que tú va acabar en los tribunales, pero en su caso con un Merchi E280 CDI.

    Espero que tengas suerte y que les des por el **** a esta gentuza.

    SAludos.
  23. Raulro

    Raulro Guest

    Ni idea de qué puede haber pasado.

    Yo también últimamente tengo un fantasma en el coche, primero empezó por el claxon (a sonar solo por lo que quité el fusible y ahora no puedo pitar), el otro día dejó de funcionar la luz que se enciende cuando pones los limpiaparabrisas en automático y lo último que me ha pasado es un error que indica lo siguiente:

    "Desgarga batería elevada en parado" Desconectar los consumidores eléctricos no necesarios. Si se repite, encomiende la revisión a su servicio BMW"

    Después de probar con varias cosas, como por ejemplo no dejando el CD de navegación cuando paro el coche, desconectar el copi (aunque se apaga cuando cierras el coche) y alguna otra cosa. Lo extraño era que cuando iba circulando se oía un ruido en la guantera (el cargador de CD´s) así que decidí quitarlos y ya no me ha vuelto a salir el mensaje.

    Cuando pase la revisión van a tener muchas cosas que mirar...
  24. STARSKY542

    STARSKY542 Forista

    Registrado:
    3 Dic 2005
    Mensajes:
    3.314
    Me Gusta:
    45
    Ubicación:
    ESPAÑA
    Modelo:
    XDrive 30d

    Juer, es para ponerse a mear y no echar gota, lo de la luz diurna comprobado y nada, está desconectada, y las luces en posición auto están siempre conectadas, pero lo peor no es eso, anoche mientras volvía a casa empezó a llover, cosa rara por estas tierras, y cuando le doy al mando de los limpiacristales ¡¡¡¡¡NO FUNCIONA NADA DE ELLOS!!!!! que mierda habrán tocado al reparar lo del DTC que me han jodido todo ello.
  25. VDV.

    VDV. Guest

    Ese modelo es el nuevo, tenia entendido que el que daba problemas era el E 270 CDI (5 cil) :err:
  26. Si te sirve de algo, comentarte que el juez en el 99% te dara la razon.
    Ocurre lo mismo que con los siniestros totales , eso que se han inventado las aseguradoras y que carece de validez legal.
    Animo y ya veras como les das por........
  27. majofesa

    majofesa Guest

    no habrás sido tu con algun brico de los tuyos :wink:
  28. Eso, que no te extrañe.:biggrin:
  29. majofesa

    majofesa Guest

    :biggrin: :biggrin:
  30. VDV.

    VDV. Guest

    Con el navegador superfashion no hacen falta los limpias, solo tienes que mirar a la pantalla del idrive e ir girando el volante, puedes hasta apagar las luces ¿no lo sabias? :LOL: (vaya kk de iconos)

Compartir esta página