El limpia raya la luna

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BMENDI, 26 Ene 2006.

  1. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    Pues eso, en el coche del viejillo el limpia raya la luna. La raya es horizontal, en la zona del conductor a media altura. El caso es que en un principio pensábamo que eran los limpias, pero los pusimos nuevos e igual.
    Lo hemos comprobado porque a causa de un accidente cambiaron la luna y se ha vuelto a rayar en el mismo sitio.
    Gracias
  2. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Brazo

    Kaixo. Esta bien ajustado el brazo? lo mas seguro es que sea de eso si ejerce demasiada presión te lo rallará siempre. Ciao. Agur
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Levanta el brazo del limpia y giralo o retuercelo obligandolo un poco,el problema es que se ha girado por la fuerza que hace.
  4. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Si es por la fuerza, al menos en el mio, hay un tornillo que regula la fuerza que hace el muelle del brazo sobre la luna. Esta justo en el centro del anclaje del brazo del limpia.
  5. Y si es al reves?
    Si con los limpias nuevos deja justo 2-3 cm sin limpiar a 100% ? (claro los q caen delante de los ojos, la ley de Murphy) También se aprieta? Donde?
    Gracias
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo tuyo chipiron puedce ser de las mismas escobillas,que no encajan biene en el brazo.
  7. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Hombre, no creo que la luna este deformada y no sea totalmente plana, pero....
    .... pero, para eso las escobillas son de goma y, por ende, flexibles. No te habran reparado la luna o montado alguna que este jodida, ¿no?
  8. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    No entiendo muy bien que es lo que hay que hacer8-[
    voy a probar algo ahora mismo
  9. Las escobillas son Bosch, me salieron por unos buenos jureles, no son del conce oficial. La luna la cambié, "un canto rodao" q me saltó. Pero lo curioso es q si llueve mucho limpian bien, solo al usar el lava o con poca humedad no limpia a 100%. Supongo q Fer lleva otra vez razón ( y van...)
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No te preocupes,mañana lo vemos in-situ,;-).
  11. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Ah, bueno. Si es eso no te preocupes. Eso que te pasa es, hasta cierto punto, normal. La goma del limpia cuano no se utiliza, sea de la calidad que sea, se endurece y deja de barrer al 100 cuando la usas esporadicamente. Ahora bien, cuatro minutos de barrido continuo y a parte de que se elimina una pequeña pelicula que la misma crea se reblandece y funciona al 100%.
  12. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Por cierto, yo uso las BOSCH, que me costaron unos 52 euros
  13. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    Ok, pero el coche no es el mio, es el de mi viejillo.
    Tengo unas ganas de que llegue mañana... :dan: :zartyman :dan:
  14. Gracias Sjoberg, enseguida lo pongo a funcionar.

Compartir esta página