Duda El motor da tironcitos

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 25 Ene 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Estos dias he notado que segun q velocidad lleve, y segun que revoluciones, el motor da unos pequeños tironcitos. Lo he notado en segunda y en tercera. en segunda lo he notado a 2800rpm o asi mas o menos, llevandolo a esas revoluciones y poco acelerado ne notado q el motor daba unos pequeños tironcitos. Y tambien en tercera a 2400rpm mas omenos creo que eran tambien pero un poco menos. Si alguien me puede decir a que se debe esto me alegraria mucho, no estoy muy preocupado con el tema, por que los tirones no han sido muy fuertes, ( por que creo que iual es por el cambio de clima, .......)
  2. Beltza

    Beltza

    Registrado:
    24 Ene 2005
    Mensajes:
    5.648
    Me Gusta:
    2
    Pues hombre, eso podría deberse a que has dejado que el deposito del gasoil se vaciara en exceso y las impurezas que hayan quedado no dejen pasar bien el combustible.

    ¿Te ha pasado con el coche frío? ¿Si mantienes la velocidad te da esos tirones, pero si aceleras ya se terminan? Es que estos últimos síntomas los he tenido yo en mi coche de gasolina y se debía mayormente a esto que te he dicho.

    Yo no le daría mucha importancia, a no ser que te siga dando este mismo problema. Espera unos días.
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Despues de hacer 7km oasi con el coche lo note.La aguja q marca la tenperatura del motor no estaba en el medio , estaba mas o menos entre lo blanco y la rallita del medio.
    Aunque normalmente suele costarle a la aguja ponerse en el medio, es decir a veces esta en el medio, y derrepnte suelo mirar y esta un poco mas baja. pero normalmente no llega hasta la mitad, le suele faltar unpoquito.

    Si mantengo la velocidad me da esos tironcitos, pero si acelero o desacelero se terminan, exacto.

    Puede ser q lo s injectores no echan bien el gasoil?

    Respecto a lo del deposito, normalmente no suelo dejar que se vacie del todo, nunca me ha avisado de falta de conbustible, pero lo que si noto que la aguja no va muy bien, por que, a veces derrepente baja un poco y otras sube, es muy raro.... tambien me pasa cuando el coche esta recto o en alguna cuesta,pero me imagino que esto ultimo sera normal.
  4. Beltza

    Beltza

    Registrado:
    24 Ene 2005
    Mensajes:
    5.648
    Me Gusta:
    2
    Es que pueden ser tantas cosas...Al parecer tienes los mismos síntomas que yo tuve, pero a mi me duraron apenas un día. Lo de los inyectores me cuadraría más si el coche fuera de gasolina, pues creo que es un tema más común en este tipo de motorizaciones, que no en los diesel, pero oye, no lo descartes tampoco.

    Además, cuando es cosa de inyectores, ¿no se nota una pérdida gradual de potencia?

    Cuando vuelvas a probar el coche mañana por ejemplo, nos cuentas si te ha vuelto a pasar.

    A ver si Fer316 o algún otro nos ilustra un poco y nos da una razón más convincente por la que pudiera haber ocurrido ese problemilla.
  5. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Cámbia el filtro de gasoil si hace mucho que no lo has hecho y para que la aguja de la temperatura vaya en su sitio tendrás que cambiar el termostato.
  6. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Cuando ande otra vez en coche ya os contare si sigue haciendo....
    Lo de los injectores era una pregunta sin mas, por que algo me sonaba......pero ahora que lo dices, yo no noto que tenga mucha potencia el coche, no se si sera por q solo tiene 115cv.
    llevo dos años con el filtro de gasoil creo que 20.000km aprox, pero ya os lo confirmare, y lo de la aguja, puede que el motor en realidad este en su tenperatura adecuada aunque la aguja no lo marque? ami me daiual que marque un pokito menos, mientras que el motor este en su tenperatura.

    Dentro de unos dias le echare el limpiador de injectores (a ver si vacio un poco mas el deposite, aunque no quiero que se vacie por que sino ahi q gastarse dinero,jejeje) Por que tambien en frio le cuesta arrancar un poco , cosa de unos 3 o 4 segundos dandole a la llave.
  7. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Hola Lumbre . Yo le cambiaria el filtro de gasoil, es posible que tenga algo de agua y eso puede ser la causa de los tironcillos que dices. Un saludo
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte de lo comentado por mis compañeros,puede que sea normal,ya que si mantienes una velocidad y por efecto del estado de la carrtera el coche quiere correr mas que lo que tu le estas pidiendo,se producen peqeuños empujones del coche,por efecto de todos las partes moviles de la transmision.
  9. iceblue

    iceblue En Practicas

    Registrado:
    21 Mar 2004
    Mensajes:
    531
    Me Gusta:
    1
    Ubicación:
    Salamanca-Zamora y al reves.
    lumbre, lo de la aguja del combustible que de vez en cuando le da por ponerse donde no debe a mi también me ha pasado alguna vez, la verdad que 3 veces en 2 años, no le des importancia, aunque me gustaria saber de que puede ser!!
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    La idea la he entendido mas o menos, pero no te he entendido esactamente bien.
    -por efecto del estado de la carretera? la carretera estaba bien asfaltada, no era grabilla ni nada de eso.
    -por efecto de todas las partes moviles de la transmision?




    (Por cierto, hoy no he podido probar el coche, por que ha caido una nevada impresionante, que nadie ha podido salir de la cuesta de mi garage!!!)
  11. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i

    al filtro de gasoil como le puede entrar agua? ( no sera por los mangerazos que le pego al coche no? )
    o es por que el gasoil es de mala calidad y tiene unpoco de agua?
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Me refiero a cuando se iguala la velocidad de las ruedas con la que proporciona la transmision,en ese momento no hay empuje por momentos,hasta que se desiguala y lo vuelve a hacer,ese momento es el que te comento,se prodruce una especie de suelto-empujo,parecen tirones pero no lo son.
  13. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Lumbre,no es cachondeo lo del agua en el gasoil , dices que llevas 20.000 Kms con el filtro,bien, el deposito ha pasado muchas veces de frio a calor, de calor a frio y eso hace que dentro de él haya condensaciones de ahí el agua no es mucha para no
    asustarte pero si la suficiente para producir esos tironcitos que dices,aunque no te va a dejar tirado por eso. Un saludo
  14. TIPTRONIC

    TIPTRONIC Forista

    Registrado:
    27 Ene 2005
    Mensajes:
    981
    Me Gusta:
    2
    Ubicación:
    ///Manresa (BCN)
    a lo mejor es que se te va a clavar el motor amigo
  15. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Gracias fer ahora ya lo he pillado mejor!!!!!

    Gracias TMA, puede que tengas razon,jejejeje (es una buena teoria si señor)

    Tiptronic a q te refieres lo de clavar? no sera gripar?
  16. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Hoy lo he cojido otra vez y sigue haciendo esos tironcitos. y me ha echo bastantes mas veces. Pero son tironcillos muy pequeños. Ha habido un momento q me he acojonado (a ver si me va a dejar tirado!!) lo suelo notar en segunda y en tercera y las demas marchas tampoco he podido probarlo bien por q por aqui cerca no ahi carreteras como pa correr, No soy capaz de saber si es por el motor q falla o si es por causa de la transmision como decia fer,

    Puede q me anime a cambiar el filtro de gasoil como me deciais y quisiera saber, si es dificil cambiarlo y cuanto me costaria. es decir tiene q ser alguno especial para BMW? mejor q lo lleve al taller?
    GRacias por vuestras respuestas!
  17. Beltza

    Beltza

    Registrado:
    24 Ene 2005
    Mensajes:
    5.648
    Me Gusta:
    2
    Qué mala pata lumbre. Comenta tu problema en el taller a ver qué te cuentan. Y que no sea nada grave!
  18. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Ayuda fer!

    Donde puedo conseguir un filtro de gasoil? cuanto cuesta? Es alguno especial para BMW? un colega mio me lo puede cambiar pero quisiera saber donde podria comprarlo.

    GRacias!!
  19. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.460
    Me Gusta:
    13
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i

    Estos filtros no tienen purgador???? y si lo tiene donde se encuentra??
    Me han dicho q con el purgador se le quita el agua al filtro.
    Aunque yo no le he visto ningun tipo de grifo, lo tiene en algun otro lado o asi?? :rolleyes:
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El filtro lo puedes comprar en cualquier tienda de recambios,seguro que lo tienen.


    En caunto al purgador,no tiene,lo purga la misma bomba del deposito dandole al arranque un momento y dejando el contacto puesto 20 segundos cada vez.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página