EL motor del aire acondicionado :S :S

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por _mike, 19 May 2006.

  1. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    No para de encenderse y apagarse solo.. es normal? xq todos los coches que tuve no hacian esto... enfriay luego cuando se apaga ... enfrria algo menos hasta que vuelve a andar el compresor :S:S

    Tiene algun sensor o algo????????????????
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tienes clima digital el problema lo tienes en la resistencia del ventilador.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Si tus anteriores coches solo tenían A/A era normal que el compresor nunca para pero el beme es climatizador y ahí esta la diferencia…. ;-)
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Además el aire tiene que estar entrando y saliendo porque si no se congelarían las tuberías. Un saludo y por fin es viernes a que no sabeis que toca? :drinkers
  5. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    Na me parece es q tengo una fuga ..... :D por eso chifla :D

Compartir esta página