el motor se chiva de algo...que será

Tema en 'Foro General BMW' iniciado por pablokleral, 13 Dic 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. pablokleral

    pablokleral Guest

    se me ha encendido el chivato naranja del motor....Empeoramiento de los valores de gases de escape. Solicitar la verificacion del sistema... ha sido muy curioso....desde que tengo el coche he repostado en optima diesel y hoy he echado de repsol... acto seguido se ha encendido en marcha.... contestar por favor....estoy cagado... que hago?
  2. chusquito

    chusquito Guest

    prueba con cambiar filtro de gasoil y filtro de recirculación de gases de escape a ver que tal. saludos y suerte.
  3. pablokleral

    pablokleral Guest


    Pero tengo que pasar la revision dentro de 4000 klm. Pasa algo si circulo asi?
  4. ivanpio

    ivanpio Guest

    Pasar no creo que pase nada. Es más yo estuve circulando sin catalizador unos 3 años en mi antiguo coche con esa luz permanente encendida (en un Saxo), y no pasó nada.

    Ahora vete tú a saber con la tecnología esta.......
  5. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    A mi me paso lo mismo, y podian ser varias cosas, pasate por el subforo M y mira las posibilidades (puse un post).

    Lo que tenia el mio era (segun el conce) el sensor de rodamiento...

    Un saludo
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página